Gezwitscher aus dem Motorraum

Diskutiere Gezwitscher aus dem Motorraum im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Mängelecke & Rückrufe; Hallo zusammen, hab mal ne Frage: Bei meinem 2 Wochen alten Meggi hört man nach dem Kaltstart wenn man vor'm Auto steht ein Zwitschern aus dem...

  1. gogo

    gogo Megane-Kenner

    Dabei seit:
    18. Oktober 2005
    Beiträge:
    178
    Zustimmungen:
    1
    Hallo zusammen,

    hab mal ne Frage: Bei meinem 2 Wochen alten Meggi hört man
    nach dem Kaltstart wenn man vor'm Auto steht ein Zwitschern aus dem
    Motorraum, das sich anhört wie pipsen oder pfeifen von Vögeln. Das klingt so ein bisschen nach Keilriemen oder so. Kennt das jemand?
    Kurz danach wenn der Motor etwas aufgewärmt ist, ist es dann verschwunden und solange der Motor warm ist, nicht mehr zu hören.

    Kurt
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ombre71

    Ombre71 Türaufmacher

    Dabei seit:
    3. November 2005
    Beiträge:
    11
    Zustimmungen:
    0
    ist bei mir auch so..!!!
    Würde ich aber wenn der Motor kalt ist, als relativ normal bezeichnen.
     
  4. HL

    HL Megane-Profi

    Dabei seit:
    19. Juni 2005
    Beiträge:
    3.623
    Zustimmungen:
    0
    Kann der Keilrippen- oder Zahnriemen sein, aber auch z.b. ein Lager einer der Spannrollen oder Nebenaggregate, oder ein Motorlager oder Auspuffgumme.. gibt viele Möglichkeiten... wenns nicht massiv ist wird es schwer zu lokalisieren sein... wenns Dich stört muß die WS mal aktiv suchen, die haben so eine Art Stetoskop für sowas....

    Ombre hat aber recht, der Meggi ist direkt nach dem starten nicht der leiseste...da hört man schon manchmal komische Geräusche.. fällt mir auf weil ich aus der Garage fahre und dann nochmal zum Schließen des Tors aussteigen muß....
    bei mir wurde es irgendwann aber richtig massiv und auch im warmen zustand waren Geräusche zu hören.. es war die Wasserpumpe die zusammen mit dem kompletten Zahnriemenantrieb getauscht wurde...seither hört sich der Motor ne ganze Ecke besser an

    Erst mal abwarten, hast ja noch ein paar Tage Garantie :-)
     
  5. gogo

    gogo Megane-Kenner

    Dabei seit:
    18. Oktober 2005
    Beiträge:
    178
    Zustimmungen:
    1
    Danke für Eure Hinweise.
    Ja abwarten und Kaffee trinken, das werde ich machen. Innen ist ja nichts zu hören und stört nicht und ausserdem hab ja noch genau 1447 Tage Garantie :lol2: ! Bei einem neuen Schätzchen meint man vielleicht auch manchmal das Gras wachsen zu hören.... :roll:

    Kurt
     
  6. Georg

    Georg Megane-Experte

    Dabei seit:
    7. März 2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Ist ev. der Schwung? Hör mal, ob es aufhört, wenn man auskuppelt? So ein Geräusch verursacht nämlich meine Kupplung.
     
  7. ZeroCool

    ZeroCool Einsteiger

    Dabei seit:
    3. Dezember 2004
    Beiträge:
    37
    Zustimmungen:
    0
    Bei dem Laguna BJ99 1.8 16V war das am Anfang auch so, der hat auch immer solche Geräusche gemacht. Trat immer dann auf, wenn es vor allem nass war.
    Da war es die Spannrolle des Zahnriemen oder Keilriemen, Die wurde getauscht und seitdem ist Ruhe.
    Vielleicht mal in der Werkstatt vorsprechen.

    Peter
     
  8. krippstone

    krippstone Megane-Profi
    Moderator

    Dabei seit:
    10. Februar 2004
    Beiträge:
    4.225
    Zustimmungen:
    1
    Wenn wir vom gleichen Geräusch sprechen, würde ich es als leises hupen bezeichnen wollen,
    so als ob man die Hupe mit nur 3 Volt betreibt.

    Bei mir kommt das Geräusch ungefähr aus dem schwarzen "Kasten" oberhald des Krümmers.

    Bei der bals anstehenden Inspektion werde ich es ansprechen, mal sehen was dabei rauskommt.
     
  9. gogo

    gogo Megane-Kenner

    Dabei seit:
    18. Oktober 2005
    Beiträge:
    178
    Zustimmungen:
    1
    nein, als hupen kann man das nicht bezeichnen. Es klingt wirklich so wie wenn 10 Spatzen zusammen loszwitschern. Habe mal lokalisiert: Es kommt aus Richtung Riemenantrieb. Es ist aber dann gleich wieder nach 1-2 Minuten weg. Heute Nacht steht er nun beim Händler und morgen früh wird sich das mal ein Techniker anhören. Getippt hat er schon mal auf einer der Riemen, der halt quitscht. Bin mal gespann ob was dabei herauskommt. Werde dann berichten.

    Kurt
     
  10. FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15. Mai 2005
    Beiträge:
    3.100
    Zustimmungen:
    19
    Bei meinem R19 hat das auch so angefangen, aber erst nach 10 1/2 Jahren.
    Es waren dann die Rollen des Zahnriemens.
     
  11. gogo

    gogo Megane-Kenner

    Dabei seit:
    18. Oktober 2005
    Beiträge:
    178
    Zustimmungen:
    1
    Also Rollen oder deren Lager sind es nach Angaben der Werkstatt nicht.
    Der Techniker meinte es lag am Keilriemen. Die WS hat den Keilriemen während des quitschens mit etwas eingesprüht und darauf hin wurde er ruhig. Der Riemen wurde nun gewechselt und momentan ist Ruhe. Aber warum quitscht ein Keilriemen schon nach wenigen Wochen? Nun ja, beim nächsten Kaltstart wird sich herausstellen ob der Fachmann Recht hatte.

    Kurt
     
  12. Anzeige


    schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. HL

    HL Megane-Profi

    Dabei seit:
    19. Juni 2005
    Beiträge:
    3.623
    Zustimmungen:
    0
    Nun ja weil heute alles auf Kosten und billig konstruiert wird und nicht auf funktionieren... warum aber genau kann ich Dir auch nicht sagen.. schlechtes Riemenmaterial, mit den Riemenscheiben was nicht ok oder die Spannung zu hoch / zu nieder.... so ein Riemen hat eine Eigenschmierung durch den Abrieb den er erzeugt... wenn in der Materialzusammensetzung was nicht stimmt machts eben Geräusche...
    Wie sowas aber heute immer noch passieren kann weiß ich nicht... wieviele Riemen werden jeden Tag hergestellt.. nur weil ein neuer Motor gebaut wird der einen geringfügig anderen Riemen braucht muß man das Prinzip Keilrippenriemen ja nicht jedes Mal neu erfinden... es ist halt so
     
  14. gogo

    gogo Megane-Kenner

    Dabei seit:
    18. Oktober 2005
    Beiträge:
    178
    Zustimmungen:
    1
    Hi,

    für die Statistiker:

    nun, es lag definitiv am Keilreimen, da das "Vogelgezwitscher" mittlerweile nicht mehr auftritt. Mal sehen, wann die Vögelein wieder kommen...

    Kurt
     
Thema: Gezwitscher aus dem Motorraum
Besucher kamen mit folgenden Suchen
  1. megane ii keilriemen zwitschert

Die Seite wird geladen...

Gezwitscher aus dem Motorraum - Ähnliche Themen

  1. Megane 3 Öl im Motorraum

    Öl im Motorraum: Hallo Gemeinde, ich wollte mir eine Megane Grandtour dCi 110 FAP kaufen. Ich war beim Händler und Probefahrt gemacht. War in einer Werkstatt von...
  2. Klackerndes Geräusch - Motorraum

    Klackerndes Geräusch - Motorraum: Hi zusammen, finde leider nicht den richtigen Forum Thread daher versuche ich hier mal mein Glück :) Habe ein Scenic 1 Baujahr 2002 mit dem K4M...
  3. Megane 2 Abdeckungen im Motorraum

    Abdeckungen im Motorraum: Hallo, ich weiß das ist wahrscheinlich alles nur Kosmetik, aber mir ist aufgefallen das bei meinem Grandtour Phase 2 die Abdeckungen für den...
  4. Megane 3 Regenablauf Motorraum - Leiste fehlt (?)

    Regenablauf Motorraum - Leiste fehlt (?): Hallo, fehlt da auf der Beifahrerseite die schwarze Leiste bei mir, oder muss das so? [GALLERY]Im Vergleich mal die Fahrerseite mit schwarzer...
  5. Belegungsplan Sicherungskasten Motorraum

    Belegungsplan Sicherungskasten Motorraum: Hallo zusammen, ich bin auf der Suche nach einem Belegungsplan der Sicherungen im Motorraum für eien Renault Megane Grandtour 1.5 DCI (ab 2010),...