Megane 3 Motor-Symbol neben Tacho leuchtet vor dem Start?

Diskutiere Motor-Symbol neben Tacho leuchtet vor dem Start? im Motor & Getriebe Forum im Bereich Technik; Hallo Zusammen, ich weiß nicht ob das schon immer so war, hab das Auto 2 Wochen - nur jetzt ist es mir folgendes aufgefallen: Wenn ich den...

  1. #1 Michael79, 12.07.2020
    Michael79

    Michael79 Türaufmacher

    Dabei seit:
    12.07.2020
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Zusammen,

    ich weiß nicht ob das schon immer so war, hab das Auto 2 Wochen - nur jetzt ist es mir folgendes aufgefallen:
    Wenn ich den Schlüssel (Keycard) reinstecke, geht das Radio u.s.w. an - zusätzlich werden paar Sachen angezeigt. Bei mir leuchtet das Motor-Symbol. Wenn ich das Auto (Motor) starte geht das Symbol weg. Was bedeutet es überhaupt wenn das Motor-Symbol leuchtet? Bereit zum starten? Oder Motorprobleme? Hab in der Bedienungsanleitung nichts gefunden, nur irgendwas unrelevantes für Diesel-Motoren, hab aber nen Benziner. Oder ist das normal? wie gesgat, hab nicht so darauf geachtet.

    Danke
     
  2. #2 Jay1980, 12.07.2020
    Jay1980

    Jay1980 Megane-Fahrer

    Dabei seit:
    17.06.2018
    Beiträge:
    321
    Zustimmungen:
    104
    Vor dem Start ist das ein reiner Funktionstest der Leuchte.
     
    Michael79 gefällt das.
Thema:

Motor-Symbol neben Tacho leuchtet vor dem Start?

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden