Megane 3 Nach Starthilfe Auto Kaputt

Diskutiere Nach Starthilfe Auto Kaputt im Elektronik Forum im Bereich Technik; Hi, Ich hoffe Elektronik passt =) Ich habe einen Renault Megane 3 Grandtour Baujahr 2013. Seit ein paar Wochen war meine Batterie am schwächeln....

  1. #1 Lifestyle3333644, 04.11.2019
    Lifestyle3333644

    Lifestyle3333644 Türaufmacher

    Dabei seit:
    07.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Hi,
    Ich hoffe Elektronik passt =)
    Ich habe einen Renault Megane 3 Grandtour Baujahr 2013.
    Seit ein paar Wochen war meine Batterie am schwächeln.
    Nach 2 mal Starthilfe (einmal vom ADAC und einmal von einen bekannten) spielte ich bereits mit dem Gedanken, eine neue Batterie zu bestellen.

    Am letzten Wochenende hatte ich durch viele kurze Stopps wieder das Problem, dass mein Auto nicht anspringen wollte weil die Batterie tod war. Starterkabel hatte ich ja mittlerweile im Auto und habe einen Kumpel angerufen ob er mir helfen kann.

    Als mein Kumpel da war haben wir wie gewöhnlich beide Batterien miteinander verbunden und ich wollte starten. Nichts tat sich. Als ich das Rote Kabel etwas nachbessern wollte bei meiner Batterie funkte es. Als wir es dann nochmal versuchten hatte mein Auto wieder genug Strom um zu starten. Allerdings tat er das nicht. Man hört nur dass er starten will aber er kann nicht richtig durch starten. Das letzte Stück des start vorgangs schafft er nicht.

    Da die Meldung "Motor kann zerstört werden" nun erschien, meinte ich dass ich wohl doch lieber den ADAC rufe. Also Versicherung angerufen und über den Schutzbrief den ADAC beauftragt.

    Dieser kam dann nach einer Stunde und hat erstmal Fehler ausgelesen. Keine Fehler im Speicher gefunden.

    Nachdem er sporadisch einfach mal die Fehler gelöscht hat, war der Fehler verschwunden. Aber nur 20 sekunden dann war er wieder da.

    Danach hat der ADAC nochmal versucht mit seinem Start-Hilfe-Gerät das Auto zu starten. Wieder das selbe. Startet nicht richtig durch.

    Danach wurde ich dann abgeschleppt zu meiner Werkstatt des vertrauens.
    Dieser versucht seit einer Woche den Fehler zu finden. Er hat wohl alle Sicherungen geprüft bzw durchgemessen ob etwas defekt ist. Es scheint alles ok zu sein. Nun meinte der Meister heute zu mir, dass er vermutet, dass das Motor-Steuergerät etwas abbekommen hat.

    Ich habe das doofe Gefühl, dass ein neues Motorsteuergerät nicht mit wenig Kosten verbunden ist =(

    Es ist eine kleine freie Werkstatt. Vllt hätte Renault bessere Möglichkeiten. Aber beweglich ist das Auto jetzt nicht ohne weiteres weil es ja nicht anspringt.

    Könnt Ihr mir Tipps geben was es sein könnte?
     
  2. #2 kitt2011, 05.11.2019
    kitt2011

    kitt2011 Megane-Kenner

    Dabei seit:
    28.03.2016
    Beiträge:
    164
    Zustimmungen:
    37
    Was ist denn der Fehler aus dem Fehlerspeicher?

    Mach mal ein Video wenn du versuchst Ihn mit Starthilfe zu starten. Steuergerät vermute ich nicht, voraldingen nicht, wenn es über OBD noch angesprochen werden kann.
     
  3. #3 Lifestyle3333644, 05.11.2019
    Lifestyle3333644

    Lifestyle3333644 Türaufmacher

    Dabei seit:
    07.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    Danke für deine Antwort.

    Ein Video ist leider nicht möglich da das Auto ja bei der Werkstatt steht.

    Einen Fehler im speicher gibt es nicht. Er zeigt das lediglich im boardcomputer an dass der Motor zerstört werden könnte. Beim starten dreht nur der Anlasser ganze Zeit durch bis man halt abbricht.

    Ich fahre morgen nochmal zur Werkstatt und schaue ob es etwas Neues gibt.

    Aber rein logisch gedacht kann ja nur was elektronisches kaputt gegangen sein durch den fremdstart bzw durch das funken beim anschließen.
     
  4. #4 Lifestyle3333644, 06.11.2019
    Lifestyle3333644

    Lifestyle3333644 Türaufmacher

    Dabei seit:
    07.06.2018
    Beiträge:
    7
    Zustimmungen:
    0
    So also ich war jetzt nochmal bei der Werkstatt.

    Diese weiss nicht weiter und möchte das Auto zu Renault geben wenn ich jetzt keinen andere Idee mehr habe.

    Nachdem die alles abgeschlossen hatten und durchgemessen haben wird jetzt immer dieser Fehler ausgelesen:

    Motorsteuergerät- funktion fehlerhaft
    DTC062B16

    Habt ihr ne Idee ob es dann wirklich das steuergerät ist?
     
Thema:

Nach Starthilfe Auto Kaputt

Die Seite wird geladen...

Nach Starthilfe Auto Kaputt - Ähnliche Themen

  1. Schlauch zum Abgastemperatur-Sensor kaputt

    Schlauch zum Abgastemperatur-Sensor kaputt: Hallo zusammen, Bin neu hier und habe direkt eine Frage... Sobald mein Turbo einsetzt, also bei ca 1700/min wird im Motorraum Abgas abgeblasen....
  2. Megane 1 Nach Wasserschaden spinnt das Auto, Scenic 1

    Nach Wasserschaden spinnt das Auto, Scenic 1: Hallo Ihr Lieben, folgendes ist passiert. Gestern stand das Schiebedach auf "Kippe" und da es Nachts geregnet hat, lief einiges rein, was ich...
  3. Megane 3 Günstigste möglichkeit zu Android auto zu kommen.

    Günstigste möglichkeit zu Android auto zu kommen.: hi, Ich hab ziemlich günstig einen Megane paris deluxe von einem Freund bekommen und mag das gute stück ansich auch gern, leider hat das scheiß...
  4. Megane 3 Auto Startet nicht

    Auto Startet nicht: Hallo. Fahre ein megane 3 bj. 2013 ich wollte heute mal schauen was so für Lautsprecher in den Türen verbaut sind. Dazu habe ich die schrauben...
  5. Megane 2 Vibrierendes Auto

    Vibrierendes Auto: hallo mein Name ist Petra und ich bin neu hier. Ich habe Opa seinen Megane II übernommen Bj 09.2003 gerade erst mal 77.000 km runter Nun ist das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden