Nach Starthilfe PROBLEM

Diskutiere Nach Starthilfe PROBLEM im Elektronik Forum im Bereich Technik; Hallo Leute, ich glaube, ich habe nen Problem. Heute Nachmittag habe ich nem Kollegen von mir Starthilfe gegeben und heute Abend beim sauber...

  1. #1 Anonymous, 16.08.2010
    Anonymous

    Anonymous Guest

    Hallo Leute,

    ich glaube, ich habe nen Problem.

    Heute Nachmittag habe ich nem Kollegen von mir Starthilfe gegeben und heute Abend beim sauber machen meines Autos ist vor folgendes aufgefallen:

    Wenn ich die Keycard einstecke, fängt die Motordiagnose an sagt OK, die Wegfahrsperre diaktiviert sich, alles läuft wie immer, doch jetzt im Motor es piept bzw. summt für eine Minute.

    Muss ich wir da gedanken machen?

    Dieser Gegenstand piept und summt.

    Foto 1

    Foto 2

    Foto 3

    MFG
    Felix
     
  2. #2 Der Münsterländer, 16.08.2010
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    1
    Schließe den Wagen mal manuell ab und lausche.

    Ein ganz leises Klackern/Summen/Piepen höre ich auch, wenn ich den Wagen nach dem Ausstellen verlasse. Selbst dann, wenn der Wagen sich per Keyless selber verriegelt hat und ich mit der Keycard noch im näheren Umkreis bin.

    Bei manuellem Vierriegeln müsste früher Schluss sein.
     
  3. #3 megane-berlin, 17.08.2010
    megane-berlin

    megane-berlin Megane-Kenner

    Dabei seit:
    08.11.2009
    Beiträge:
    62
    Zustimmungen:
    0
    Also da kann ich euch beruhigen!^^ wenn ihr den wagen abstellt ohne zu verschließen dann gehen eure steuergeräte in einen ruhemodus und warten darauf( mit ner türöffnung ) wieder geweckt zu werden oder entlcih schlafen zugehen( verschließen des kfz). wenn ihr also nun die zündung aktiviert habt egal ob verschloßen gewesen oder nur ruhemodus macht der can bus ein test mit allen steuergeräten also ein so genannter selbsttest, solange bis alle geräte sagen bin da und alles ok es kann losgehen. nun aktivieren sich auch einspritzpumpem etc un der strom wird vollkommen freigegeben das führt beio modernen fzg zu rasseln , piepsen oder summem sowie klakkern also alles ok mit euren fahrzeugen!!!! :top: :top: :top: :top:
     
Thema:

Nach Starthilfe PROBLEM

Die Seite wird geladen...

Nach Starthilfe PROBLEM - Ähnliche Themen

  1. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  2. Megane 2 Dach Problem nach Unfall

    Dach Problem nach Unfall: Hallo, Ich habe mir einen Megane 2 cc Bj 2006 / 2l / 135 Ps mit einem kleineren Frontschaden (alle Airbags zu ) gekauft. Den Schaden habe ich...
  3. Megane 3 Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut

    Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut: Hallo liebes Forum, mein Name ist Lutz aus Hannover, 29 Jahre alt und bin seit kurzem Besitzer eines 2014er Grandtour Paris (Start&Stopp). Habe...
  4. Megane 1 Problem mit Wegfahrsperre

    Problem mit Wegfahrsperre: Hallo, mein Schätzchen springt nicht mehr an. Batterie steht voll im Saft aber das rote Lämpchen der WFS leuchtet überhaupt nicht mehr. Dafür...
  5. Megane 3 EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen

    EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen: Hallo zusammen Ich habe einen Megane 3 Grandtour 110dci mit EDC gekauft. Dieser hat noch 3 Wochen Werksgarantie (ist dann 3 Jahre und 31'000km)....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden