Megane 3 P0380 Glow Plug Heater Circuit A

Diskutiere P0380 Glow Plug Heater Circuit A im Forum Motor & Getriebe im Bereich Technik - Hallo zusammen, vielleicht kann mir hier jemand helfen. Ich habe einen Megane 3 Bj 2014 mit 110.000 km. Der Motor ist der k9k 1,5l mit 110 PS...
A

Alexx88

Türaufmacher
Beiträge
2
Hallo zusammen,

vielleicht kann mir hier jemand helfen. Ich habe einen Megane 3 Bj 2014 mit 110.000 km. Der Motor ist der k9k 1,5l mit 110 PS.

Zu meiner Frage:
Dieser Fehler "P0380 Glow Plug Heater Circuit A" ist im Fehlerspeicher hinterlegt. Ist es normal, dass keine Kontrollleuchte aufleuchtet, obwohl dieser Fehler vorhanden ist? (Müsste da nicht eine Warnleuchte leuchten?). Das Vorglüh Symbol leuchtet vor dem Starten und geht dann aus. MIL ist auch aus. Starten funktioniert relativ normal, schon etwas ruppig aber nach ca. 2 sek läuft er rund (bei Kaltstart). Weiß aber nicht ob das normal ist, hatte davor einen Benziner.

Würde man mit diesem gesetzten Fehler eine AU bestehen (da wird der Fehlerspeicher ja ausgelesen). Es geht darum das Fahrzeug hat noch 1 Jahr Garantie wobei ich auch nicht weiß ob eine Reparatur überhaupt erforderlich ist. Schließlich kann ich vor der AU auch den Speicher löschen und einfach warm hinfahren, dann ist der ja weg :).

Hat jemand Erfahrung damit, wie wichtig sind die Glühkerzen sonst, also können irgendwelche Schäden entstehen wenn die nicht richtig funktionieren?

Vielen Dank schonmal ;)
 
E

ebbe

Megane-Kenner
Beiträge
137
Hallöchen!

Auf jeden Fall Fehler suchen und ggf. die Glühkerze(n) ersetzen und den Fehler löschen! Keine Ahnung ob bei Renault auch so ist, aber einige Fahrzeuge schalten die Glühkerzen zur Regeneration des Partikelfilter mit ein um die Temperaturen zum "freibrennen" zu erreichen. Funktionieren die Glühkerzen nicht, gibt's keine Regeneration und der DPF ist Ratz fatz dicht, dann wird's teuer!

Gruß
Ebbe
 
A

Alexx88

Türaufmacher
Threadstarter
Beiträge
2
Habe heute einmal die Glühkerzen durchgemessen 3 von 4 sind Defekt und haben einen unendlichen Widerstand. Nun wundert es mich doch etwas, dass im Display nicht eine Warnung oder Fehler erscheint. Wahrscheinlich haben die Glühkerzen gar keine weitere Funktion bei diesem Motor außer den Kaltstart etwas Komfortabler zu machen. Mit der DPF Regeneration sollten die Glühkerzen nichts zu tun haben, dafür gibt es ja extra die Düse wo extra Diesel eingespritzt wird zur Erhöhung der Temperatur. Vielleicht muss der DPF dann auch paar mal öfters regenerieren weil beim Kaltstart mehr Partikel ausgestoßen werden, wer weiß das schon.
 
D

Der_Roman

Megane-Fahrer
Beiträge
504
Die Fehlermeldung lässt eigentlich nicht pauschal auf die "normalen" Glühkerzen schließen, sondern könnte auch der Heizigel sein, der irgendwo im Kühlkreislauf sein sollte. Leider bin ich mir beim Meg3 nicht sicher, ob der den sicher hat und wo er ist, der Meg2 mit dem "Vorgängermotor" hatte diesen vorne links verbaut.

Wie es beim Meg3 sicher ist, weiß ich auch an dieser Stelle wieder nicht, aber die Glühkerzen und vor allem auch der Heizigel werden bei manchen Autos zur DPF-Regeneration durchaus geschalten. Dadurch wird unter anderem durch die erhöhte elektrische Last der Motor etwas höher belastet, das Kühlwasser wird auch wärmer, das Abgas ist wärmer uswusw, das hilft alles der Regeneration.

Ich weiß es eben nur sicher beim Meg2, dort wurde durch eine fehlerhafte Glühkerze (Heizigel sind 4 "Glühkerzen" im Wasserkreislauf) im Heizigel bei der DPF Regeneration ein Fehler gesetzt. Der Igel wurde getauscht und danach war Ruhe.

Ich gehe davon aus, dass das beim Meg3 nicht großartig anders ist. Allerdings hatte mein Meg3 nie solche Probleme, deshalb kann ich es nicht sicher sagen, tut mir leid.

Grüße

Roman

P.S.: Wenn natürlich 3 von 4 der normalen Glühkerzen defekt sind, dann würde ich die in jedem Fall mal zuerst tauschen. Das ist in keinem Fall ein Schaden.
 
H

hartmutdau

Türaufmacher
Beiträge
15
Moin,
Regenwetter, Langeweile, mal wieder über OBDII Diagnose gestartet, nur so.
Prompt erschien "P0380 Glow Plug Heater Circuit A". Keine nennenswerten Startprobleme.
Schnell eine 12V 5W Birne mit 2 Kabeln versehen. Eine Seite an den PLUS der Batterie, den anderen an den Pol der Glühkerzen.
Alle 4 Glühkerzen schienen in Ordnung, die Glühbirne leuchtete in jedem Fall. Aber beim Testen der Kerze des 2. Zylinders leuchtete sie nicht ganz so hell. Baumarkt - Messgerät geholt, Widerstände gemessen. Immer unsinnige Werte, so ca. 6 - 10 Ohm. Die des 2. Zylinders allerdings 15 Ohm. Erwartet hatte ich für die heilen Glühkerzen ca. 0,7 Ohm.
Suspekte Glühkerze herausgeschraubt, war verrußt. Neue Kerze eingeschraubt.
Fehlerspeicher gelöscht.
Alles gut!

Dann fiel mir mein 2. BENNING Miniatur - Messgerät ein, das ich immer im Motorrad mitführe.
Zur Kontrolle noch einmal alle 4 Glühkerzen gemessen. Hurra, alle 4 zeigten einen Widerstand von 0,7 Ohm.
Alle Stecker wieder aufgesteckt, Verkleidungen angebaut
und . . . . BAUMARKT - Messgerät entsorgt.

Also, der Schnelltest mittels Glühbirne ist nicht so zuverlässig!

Gruß
Hartmut
 
Thema: P0380 Glow Plug Heater Circuit A

Ähnliche Themen

C
Antworten
0
Aufrufe
1.519
cognitanus
C
B
Antworten
1
Aufrufe
2.476
black_cc
B
X
Antworten
6
Aufrufe
9.641
Xenon3
X
ungarkatze
Antworten
2
Aufrufe
6.144
ungarkatze
ungarkatze
Oben