Probleme Megane CC EDC - BJ 2011, Getriebe? Motor?

Diskutiere Probleme Megane CC EDC - BJ 2011, Getriebe? Motor? im Forum Motor & Getriebe im Bereich Technik - Hallo, ich bin hier ganz Neu und hoffe, dass mir hier jemand weiterhelfen kann! Seit etwa 2 Wochen bin ich stolzer Besitzer eines Renault Megane...
M

mask_cc

Türaufmacher
Beiträge
3
Hallo, ich bin hier ganz Neu und hoffe, dass mir hier jemand weiterhelfen kann!

Seit etwa 2 Wochen bin ich stolzer Besitzer eines Renault Megane CC, 110 PS mit EDC-Getriebe (Baujahr 2011).
Leider steht das Auto seither mehr in der Werkstatt als bei mir Zuhause. - Dabei wollte ich endlich das sommerliche Wetter im Cabrio geniessen :dash:

Das Getriebe schaltet zum Teil - ohne Vorwahnung - auf "N" und nimmt dann natürlich auch kein Gas mehr an.
Teilweise bleibt die Anzeige auf "D", nimmt aber trotzdem kein Gas mehr an.
Anzeigen "Berganfahrassistend prüfen" / "Getriebe prüfen" / "ESP prüfen" folgen abwechselnd bzw. unterschiedlich.
Das Ganze lässt sich meistens zwar wieder schnell beheben - stehenbleiben und normal weiterfahren oder abstellen, starten, normal weiterfahren ...
aber das ist halt auch keine Dauerlösung! :sorry:
Meistens kommt es dann alle paar Kilometer wieder. - Ist aber wie gesagt sehr sehr unterschiedlich!
Ich kann weder Tunnel, noch Autobahnen etc. fahren - da hier ein kurzfristiges stehenbleiben meist nicht so optimal ist.

Kenn von Euch jemand diese Problematik bzw. kann mir jemand einen Tip geben?
Meine Renault-Werkstatt scheint leider nicht wirklich eine Lösung zu finden ...

Ich hoffe, dass mir von Euch jemand weiterhelfen kann!
Bin über jede Info dankbar!!!
LG, Martin
 
Peter49

Peter49

Megane-Fahrer
Beiträge
828
Hallo Martin...
Willkommen ... hier im Forum erst mal!
Technisch kann ich dir nicht helfen, außer meine Frage.. hast du mal das Automatik-Getriebeöl komplett wechseln lassen?
Aber, ich habe mein Auto jetzt ca. 3 Wochen und wenn ich das Problem wie du hätte ... würde ich das Auto ganz schnell wieder da hin bringen wo du es gekauft hast !!
Wenn du es in einer Werkstatt gekauft haben solltest, hast du ja 1 Jahr lang diese Gebrauchtwagen Garantie wobei auch Teile wie dein Getriebe zählt.
Hast du es privat gekauft, sieht die Sache schon schwerer aus. Da musst du beweisen, das der Vorbesitzer das Problem auch schon hatte und dir den Fehler am Getriebe verschwiegen hatte.
So oder so.. auf jeden Fall reklamieren und wenn es ein Autohaus war wo du dein Auto gekauft hast, nach 3 erfolglosen Reparaturversuchen das Auto wieder zurück geben.

Gruß Peter49
 
B

BMGT911

Megane-Experte
Beiträge
1.464
Grade gekauft... wo und bei wem?

Hier liegt wohl ein Sachmangel vor..

Andere Geschichte.. Es richt wohl nach einem Softwareproblem der Automatik.. Hier muss wohl mal der Ganze Wagen resettet und eventuell die Software neu initialisiert werden...
 
M

mask_cc

Türaufmacher
Threadstarter
Beiträge
3
Hallo, erstmal danke für die ersten Infos!

Ich habe das Auto privat über einen Händler gekauft ...
Software ist laut Händler die aktuellste oben!
Getriebe (Gänge) wurden initialisiert.
Übers Wochenende wurde das Auto jetzt mal von der Batterie getrennt ...

Bin mal gespannt wies weitergeht!
LG
 
Peter49

Peter49

Megane-Fahrer
Beiträge
828
Hallo..
Wir alle hier wären gespannt wie es weiter gegangen ist ? ?

Da fällt mir wieder ein Thema ein : Gibt es eine Gegenseitigkeit im Board ?

Ja... Gruß Peter49
 
M

mask_cc

Türaufmacher
Threadstarter
Beiträge
3
Peter49 schrieb:
Hallo..
Wir alle hier wären gespannt wie es weiter gegangen ist ? ?

Da fällt mir wieder ein Thema ein : Gibt es eine Gegenseitigkeit im Board ?

Ja... Gruß Peter49


hallo, spät aber doch mal wieder ein bericht zum aktuellen stand bei meinem megane ...

bei meinem megane wurde jetzt die kupplung getauscht.
wurde zum großteil von renault österreich bzw. von meinem händler übernommen.

tja, da das aber leider wieder nicht zum erfolg geführt hat und wiedermal alles beim alten ist, muss ich schauen, wie es jetzt weiter geht ...
auto steht also WIEDERMAL in der werkstatt und mir kommt so vor als wüsste keiner auch nur ansatzweise was es haben könnte! :cray:
laut meinem händler hat es diese probleme so wie bei mir noch nirgendwo gegeben ...

vl. fällt ja doch noch jemand etwas dazu ein :)
danke und lg, martin
 
Peter49

Peter49

Megane-Fahrer
Beiträge
828
Hallo...
Ich habe dein Anliegen noch mal langsam durchgelesen...
Da alles wieder funktionierst wenn du kurz stehen bleibst oder neu startest, kann es eigentlich nichts mechanisches sein.
Vielleicht lässt du trotz Aussage deines Händlers (Renault Autohaus? ) die Software nochmals neu überspielen.
Ich weiß zwar nicht was an deinem Getriebe noch für Fühler oder Sensoren dran sind, aber ich denke.. da sollte man mal ansetzen.
Gruß Peter49
 
M

Muv13

Türaufmacher
Beiträge
6
Hallo!
Habe seit einer Woche das genau gleiche Problem auf Meinem Megane 3 Ph1,Jg. 2010,75000km. EDC Automat.
Bei mir Hat Renault Kabel durchgecheckt und Fehlerspeicher gelöscht.
380.- Nach zwei Tagen gleiches Problem. Dan Batterie getauscht, da angeblich laut Renault zu schwach und Problem auch von da kommen kann 200.-. Nach einem Tag gleiches Problem. Jetzt soll die Getriebesteuereinheit getauscht werden, da angeblich defekt 2500.-???
Haben Sie bei deinem Megane das Problem gefunden?
lG Mauro
 
Peter49

Peter49

Megane-Fahrer
Beiträge
828
Hallo Mauro !
Da kannst du wahrscheinlich lange warten auf eine Antwort, denn das Problem vom Fragensteller war Monat Mai.
Zu dir Mauro..
Willkommen hier im Forum, aber dein 1. Beitrag sollte erst mal hier sein: viewforum.php?f=45 --- Vorstellungsecke für neue Mitglieder -- :top:
Dort stehen schon viele neue User drin, schaue mal.. danke!
Gruß Peter49
 
Thema: Probleme Megane CC EDC - BJ 2011, Getriebe? Motor?

Ähnliche Themen

D
Antworten
7
Aufrufe
17.490
A_Andy
A_Andy
C
Antworten
18
Aufrufe
26.268
handyfranky
H
Oben