Probleme nach der Waschanlage

Diskutiere Probleme nach der Waschanlage im Elektronik Forum im Bereich Technik; Hallo, habe einen Megane Grandtour 1.4 Bj. 07/2001 mit 50300KM. Lief immer Problemlos, bis gestern Mittag. Durch die Waschanlage gefahren mit...

  1. Anonymous

    Anonymous Guest

    Hallo,
    habe einen Megane Grandtour 1.4 Bj. 07/2001 mit 50300KM.
    Lief immer Problemlos, bis gestern Mittag.
    Durch die Waschanlage gefahren mit Unterbodenwäsche und der Motor fing an zu Tuckern, machmal ging er aus, machmal nicht.
    Heute Morgen wurden die Zündspulen erneuert, immer noch das gleiche
    problem.
    Kontake von Steuergerät, Batterie, Lambdasonde wurden nach Nässe überprüft, nichts.
    Bin Dankbar für jeden Tip.
    Stefan
     
  2. Anzeige

    Hi
    Schau dir mal diese Kategorie an. Dort wirst du fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Hallo Stefan,

    irgendwie bist du hier im falschem Forum gelandet, hier ist das Megane 3 Board. Da du ja einen Meg 1 hast, solltest du dich vielleicht mal im Megane Forum (klick) melden.
     
  4. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    598
    Zustimmungen:
    0
    Auch wenn du im falschen Forum gelandet bist, warte mal noch 2 Tage, dann ist es "ausgetrocknet". Vorzugsweise die Meggi in der Sonne stehen lassen!
     
  5. Anonymous

    Anonymous Guest

    Danke für den Link.
    Stefan
     
  6. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Probleme nach der Waschanlage
Besucher kamen mit folgenden Suchen
  1. PROBleme Renault Megane 3 Waschanlage

Die Seite wird geladen...

Probleme nach der Waschanlage - Ähnliche Themen

  1. Lambda Sonden Probleme

    Lambda Sonden Probleme: Hallöchen, bin wieder mal da. Vl hat das ja schon jemand gehabt. Mein Cabrio sagte mir Abgasprobleme und zeigt mir folgende Fehlermeldungen....
  2. Megane 3 AutomatikG Probleme bei Rückwärtsfahrt

    AutomatikG Probleme bei Rückwärtsfahrt: Guten Tag ich bin hier neu im Forum und hätte gleich mal eine Frage ich fahre einen Mégane III 1,5 dCi mit Automatik EDC. Da es mein erstes...
  3. Megane 2 Innenraumelektrik macht probleme

    Innenraumelektrik macht probleme: Hallo erstmal zurück. Ich war sehr lange abwesend, hatte meinen Megane Grandtour auch verkauft aber ihn nach 7 wieder zurückkaufen können. Und nun...
  4. Probleme mit Megane 3 RS - Lenkung

    Probleme mit Megane 3 RS - Lenkung: Hallo, ich habe dieses Forum gefunden und hoffe mal das mir jemand weiter helfen kann. Problem: Beim einlenken rechts oder links ist ein lautes...
  5. Megane 2 Probleme mit Schlüsselkarte / Key Card

    Probleme mit Schlüsselkarte / Key Card: Hallo ich habe seit kurzem das problem das meine Key Karte nicht erkannt wird und das die Meldung kommt "Karte nicht erkannt"! Wenn ich die Karte...