Radio & Zusatzdisplay ohne Funktion

Diskutiere Radio & Zusatzdisplay ohne Funktion im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo alle zusammen! Mein Radio samt Anzeigebord hat sich verabschiedet, ich habe schon die Sicherungen überprüft aber die sind alle in Ordnung,...

  1. #1 Anonymous, 30.05.2012
    Anonymous

    Anonymous Guest

    Hallo alle zusammen!

    Mein Radio samt Anzeigebord hat sich verabschiedet, ich habe schon die Sicherungen überprüft aber die sind alle in Ordnung,
    Kann mir jemand helfen?

    DANKE jgk
     
  2. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    6
    Ein paar mehr Infos wären sehr hilfreich!

    - Orignales Radio oder Nachrüstradio
    - wenn original, WELCHES? (Bose/Arkamys/Standard-Radio?)
    - was wurde als letztes gemacht, was den Fehler hervorgerufen haben könnte?
    - Gerätesicherung geprüft?
    - gehen andere Geräte auch nicht?

    Das Display wird sicher nicht gehen, weil es vom Radio angesteuert wird. Ein Defekt am/im Radio erscheint aktuell als relativ hoch, aber um mehr sagen zu können, bedarf es mehr infos!
     
  3. #3 Anonymous, 30.05.2012
    Anonymous

    Anonymous Guest

    Erst mal danke für deine rasche Antwort Matze.

    Es fing damit an,das das Fahrer Fenster nicht mehr auf ging, alle anderen schon. Also hab ich die Sicherungen angeschaut und dabei eine Sicherung herausgenommen auf der ST steht,bis dahin ging das Radio noch,danach nicht mehr. Die Sicherungen hab ich überprüft waren aber alle ok auch die vom Fenster.
    Das war vor zwei Wochen, gestern hab ich an der Kindersicherung rum gefumelt und plötzlich ging das Fenster wieder.
    Das Radio war beim kauf schon eingebaut, es steht auch kein Name drauf.
    Was ist Gerätesicherung?
    Mfg jgk

    Mit den Display meine ich das Board was auch die Temperatur anzeigt!
     
  4. #4 Anonymous, 30.05.2012
    Anonymous

    Anonymous Guest

    Gerätesicherung ist die Sicherung die das Gerät nochmal zusätzlich schützt.Ist am Radio hinten gesteckt.
     
  5. #5 Anonymous, 30.05.2012
    Anonymous

    Anonymous Guest

    Ok,
     
  6. #6 Anonymous, 31.05.2012
    Anonymous

    Anonymous Guest

    Habe das Radio ausgebaut, hat aber keine Sicherung.
    So wie es aussieht ist es ein Werksradio.
    Was nun?
     
  7. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    6
    Puh, also da bin ich jetzt auch am Ende mit meinem Latein...

    Bist mal ins Autohaus gefahren und hast denen alles geschildert?
     
  8. #8 Anonymous, 31.05.2012
    Anonymous

    Anonymous Guest

    ja aber die wollen das Auto gleich in der Werkstadt behalten,haben auch nicht gesagt an was es liegen könnte, ist dann wohl der letzte schritt. :nee:
     
  9. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.410
    Zustimmungen:
    18
    Da wäre noch etwas:

    Es ist schon öfters vorgekommen, dass die Belegung des Sicherungskastens NICHT mit der Beschreibung im Bordbuch übereinstimmt.

    Daher mal ALLE Sicherungen überprüfen.

    :hi:
     
  10. #10 Anonymous, 31.05.2012
    Anonymous

    Anonymous Guest

    ist die Gerätesicherung gut sichtbar oder muss man noch was abnehmen ?
     
  11. #11 Anonymous, 31.05.2012
    Anonymous

    Anonymous Guest

    OK

    Werde ich machen

    Danke
     
  12. #12 Anonymous, 31.05.2012
    Anonymous

    Anonymous Guest

    so, hab alle Sicherungen untersucht und sind in Ortung, die im Cockpit ,die Hautsicherungen unter der -Motorhaube noch nicht, zu kompliziert,
     
  13. #13 manner83, 02.06.2012
    manner83

    manner83 Einsteiger

    Dabei seit:
    25.09.2009
    Beiträge:
    28
    Zustimmungen:
    0
    Bei mir ging das Radio von heut auf Morgen auch nicht mehr. Eingestiegen, Zündung an und Radio samt Beleuchtung komplett tot, von Anfang an.

    Bei mir lag es an einer niedrigen Batteriespannung. Ich musste mir nun Starthilfe geben, da die Batterie tot war. Bin etwas herumgefahren. Bereits beim Starthilfe geben lief das Radio wieder...

    (habe das Arkamys)
     
  14. #14 Anonymous, 03.06.2012
    Anonymous

    Anonymous Guest

    Mal sehen ob das das Problem ist.
    Danke
     
  15. #15 Anonymous, 05.06.2012
    Anonymous

    Anonymous Guest

    An der Batterie liegt es auch nicht
     
Thema:

Radio & Zusatzdisplay ohne Funktion

Die Seite wird geladen...

Radio & Zusatzdisplay ohne Funktion - Ähnliche Themen

  1. Megane 1 Grandtour Handbremse ohne Funktion

    Grandtour Handbremse ohne Funktion: Hallo in die Runde. Nachdem das nötige Spezialwerkzeug (Bremskolbenrücksteller) heute kam,hatte ich am Vormittag beim Megane 1 Grandtour (2003,mit...
  2. Megane 3 2tes Radio einbauen

    2tes Radio einbauen: Moin moin zusammen, nachdem mir mein Nexus 7 (Tablet Festeinbau) in meinem Maggi 3 abgeschmiert ist möchte ich mir nun gern ein Einfaches 7"...
  3. Megane 2 Aussenspiegel ohne funktion

    Aussenspiegel ohne funktion: hallo liebe Megane-Freunde Auto Megane 2 Bj.2003 1,6 16v 3 Türig Meine beide Außenspiegeln verhalten sich sehr seltsam. 1- Linke Seite beim...
  4. Alle Fensterheber ohne Funktion

    Alle Fensterheber ohne Funktion: Hallo zusammen, ich habe schon alle Threads zum Thema FH hier durchgesehen, doch noch nichts passt auf das Problem. Kurze Vorstellung...
  5. Megane 3 Classic Radio mit Carminat TomTom umrüsten

    Classic Radio mit Carminat TomTom umrüsten: Guten Morgen Zusammen, nachdem ich sämtliche Beiträge durchforstet habe, bin ich leider auf keinen Kommentar bzw. Beitrag gestoßen, der mir eine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden