Rasseln beim Beschleunigen

Diskutiere Rasseln beim Beschleunigen im Forum Karosserie & Mechanik im Bereich Technik - Hallo zusammen, leider habe ich so kein passendes Thema gefunden. Folgendes Problem: Beim beschleunigen ab dem 2. Gang hatte ich vorne immer so...
Kee3330

Kee3330

Einsteiger
Beiträge
22
Hallo zusammen,

leider habe ich so kein passendes Thema gefunden.

Folgendes Problem:

Beim beschleunigen ab dem 2. Gang hatte ich vorne immer so ein metallisches rasseln. Das AH hat eine neue Lichtmaschine eingebaut, da diese defekt sein sollte.
Anfangs war das Geräusch ja auch (weg) und die start/stop funktionierte besser. Das Geräusch ist aber nun wieder zurück immer pö a pö lauter geworden.
Weiß jemand woran das genau liegen kann?

Mein Auto hat nun gut 6000Km runter....

Wenn der nächte Reparaturtermin erneut keine abhilfe schafft, hätte ich das Recht auf Wandlung, wobei mir der Megane echt toll gefällt.

Danke für Eure Hilfe

lG
 
Kee3330

Kee3330

Einsteiger
Threadstarter
Beiträge
22
Gestern war ich ja erneut im AH, dort wurde das kratzen/rasseln beim beschleunigen erneut überprüft.
Sie haben jetzt auch einen vergleich mit der gleichen Motorenreihe gemacht und sind voretst zum entschluss gekommen, dass das Geräusch `normal` sein soll, hmm finde ich aber nicht so richtig.

Naja heißt es mal wieder abwarten. Es ist ja zum glück nicht so laut, das es unertäglich ist, aber schon im gewissen Maß hörbar.

Zur Not hole ich mir Rat eines Dritten.

Ich kenne nachwievor kein Auto, dass beim Beschleunigen kratzende geräusche macht, naja

bis dann
 
GrafZahl

GrafZahl

Megane-Kenner
Beiträge
228
Guten Morgen.
Das habe ich auch. Aber nur wenn ich untertourig (2000) fahre und dann im gleichen Gang bleibe und vollgas beschleunige. Aufgefallen ist es mir erst als auf Grund einer Beanstandung (Klick) ein Schlauch der Kühlung ausgetauscht wurde.
Ich dachte zuerst der Mechaniker hätte ein Werkzeug vergessen.
Mein :grin: meinte das könne ein Hitze- oder Leitblech sein. Er hatte es dann noch mals angeschaut. Seitdem ist es etwas besser.

Bei mir ist es aber nur kurz ca. 2 Sek. und verschwindet dann gleich.

Vielleicht weiß einer der Spezialisten noch was.

:hi:
Chris
 
F

felixf

Megane-Kenner
Beiträge
112
Ich kenne ein Rasseln vor allem im untertourigen Bereich eher vom Zahnriemen, der nicht fest genug sitzt bzw. eine Spannrolle defekt ist.
Ende vom Lied ist oftmals ein Übergesprungener Zahnriemen, der für einen Motorschaden sorgt
 
X

Xirmaze

Einsteiger
Beiträge
25
Ich habe dieses Rasseln / Schlagen auch im Motorraum. Es ist nur beim Beschleunigen im Drehzahlbereich 2000/3000 zu hören !!! ( Zumindest ist es nicht hörbar wenn ich 100 Fahre )

Gibt es hier schon neue Erkenntnisse wie diese Geräusche zustande kommen ?!

Habe nun Knapp 11000 Km auf der Uhr
 
X

Xirmaze

Einsteiger
Beiträge
25
Moin

Ich war mit meinem Megane nun 3x bei der Werkstatt.
Sie meinten es kommt von den Umlenkrollen, sie haben den Riemen abgemacht und das Auto gestartet.

Geräusche waren weg.
Neuen Satz eingebauten - Geräusche wieder da.

Das haben sie gemeint, dann isses die Lichtmaschiene. Gesagt getan, neue Lima bestellt ( 3 Wochen Lieferzeit )
Eingebaut, Probefahrt gemacht (Werkstatt) ich bekam einen Anruf, mein Auto sei Fertig und ich könnte ihn abholen, gerade vom Autohof losgefahren..... Geräusche immernoch da.

Leider hatte ich extrem Zeitdruck, währe sonst wieder umgedreht.

Am Montag morgen ruf ich die Werkstatt meistern an.
Kann doch nicht angehen.

LG MaZe
 
Peter49

Peter49

Megane-Fahrer
Beiträge
828
Hallo..
Auf jeden Fall die Lichtmaschine wieder raus und deine alte rein. Die kostet richtig Geld.
Umlenkrolle würde ich drinnen lassen.
Machen die keine Probefahrt?
Gruß Peter
 
X

Xirmaze

Einsteiger
Beiträge
25
Eine Probefahrt haben sie gemacht. Anscheinend haben sie nix gehört.... man hört es sogar im Stand.....

Noch läuft alles über die Garantie, sollten also keine Kosten auf mich zukommen.

Ich teste nachher mal Folgendes. Wärend des Rasselns den 710 Deckel ( öl ) kurz aufdrehen. Ob das Geräusch lauter wird.
 
X

Xirmaze

Einsteiger
Beiträge
25
Kurzes öffnen des 710 Deckels hat keine neue Erkenntnis gebracht, habe gedacht das es eventuell die Hydros sein könnten....

Laut meinem gehör lokalisiere ich das gerassel wirklich bei der Lichtmaschiene. Kann mich auch dran erinnern das sie per Micro, oder Schraubendreher Trick das Geräusch da gehört haben. Aber Geräusche übertragen sich natürlich auch nach hier und da....

Auf jedenfall habe ich nun am Montag wieder ein Termin beim Freundlichen R Händler..... sie sollten das Problem bald mal finden, so langsam dehnt sich meine Hutschnur :nono: will keinen Motorschaden durch soetwas bekommen.
 
X

Xirmaze

Einsteiger
Beiträge
25
Bin ja kein KFZ Meister, aber könnte es nicht auch die Steuerkette sein ? Diese läuft dort ja auch wenn ich das richtig sehe.
 
X

Xirmaze

Einsteiger
Beiträge
25
Auto steht nun wieder beim AH . Nun wird die Steuerkette anscheinend gewechselt. Das Geräusch ist mittlerweile sehr schlimm.

Am liebsten würde ich das Auto umtauschen -.-
 
cv2703

cv2703

Türaufmacher
Beiträge
1
Hallo zusammen, aus aktuellem Anlass habe ich auch eine Frage... ein guter Freund fährt einen Megane rs bj 2011 vfl mit jetzt 87.000 km und hat vor kurzem nach wartungspln einen neuen zahnriehmen, Wasserpumpe, Umlaufrollen bekommen und seit kurzem rasselt der motor speziell bei Last zwischen 2.000 und 3.000 Touren auch etwas darüber hinaus. Beim Blick in den Motor und entfernen der motorabdeclung ist an der rechten Seite des Blocks auch Öl was anscheinend irgendwo Austritt... alles Zufall? Oder hat der Händler Murks gebaut? Was meint ihr?? Ich fahre selber auch einen Megane rs fl, aber der hat erst 8.000 km und daher können wir nichts vergleichen. Vielen Dank vorab.
 
Thema: Rasseln beim Beschleunigen

Ähnliche Themen

Oben