Tacho tot nach Batteriewechsel

Diskutiere Tacho tot nach Batteriewechsel im Elektronik Forum im Bereich Technik; Hallo zusammen, unser Mégane (Grandtour 1,6 von Ende 2003 - Modell 2004) der eigentlich schon zum Verkauf steht, hat seit heute leider eine neue...

  1. tobse

    tobse Türaufmacher

    Dabei seit:
    25.04.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    unser Mégane (Grandtour 1,6 von Ende 2003 - Modell 2004) der eigentlich schon zum Verkauf steht, hat seit heute leider eine neue Macke: Da durch die Standzeit die letzten Tage die Batterie leer war, habe ich diese ausgebaut, geladen und wieder eingebaut - meiner Meinung nach auch alles in der richtigen Reihenfolge angeschlossen usw.. Anschliessend funktionierte auch alles wieder einwandfrei, außer das Kombiinstrument. Dieses ist einfach komplett tot, also weder beleuchtet noch zeigt es irgendetwas an - kein Bordcomputer, keine Tachonadel bewegt sich, kein Lämpchen leuchtet. Das einzige was geht ist das rote Blinken (Wegfahrsperre?). Habe alle in Frage kommenden Sicherungen im Innenraum und Motorraum überprüft, scheint alles in Ordnung zu sein. Gibt es noch irgendeinen Punkt an dem ich hier z.B. per Voltmeter den Fehler eingrenzen kann? Ich hoffe nicht, dass ich beim Aus- oder Einbau der Batterie irgendeinen Kabelbruch o.ä. fabriziert habe.

    Ein möglicher Nebeneffekt: Beim Dimmen der Innenbeleuchtung ändert sich nur die Helligkeit des Radio- bzw. Uhrendisplay, nicht aber die der Klimaanlage. Aber ehrlich gesagt habe ich noch nie so sehr darauf geachtet, ob das nicht einfach schon immer so und auch völlig normal ist :ashamed:

    Vielen Dank und einen schönen Abend,
    Tobias
     
  2. benjib

    benjib Megane-Kenner

    Dabei seit:
    07.11.2010
    Beiträge:
    154
    Zustimmungen:
    0
    ich habe nur einen tipp, an der batterie hast du minus und plus an geschlossen und es kann sein das du vielleicht eine schraube ausversehen gelöst hast. also am plus und minus gehen mehrere kabel ab, die kontroliere mal ob die lose sind oder irgendein kabel sogar daneben hängt. kann sein muss aber nicht. andere möglichkeit ist wenn die batterie defekt ist muken die megane sehr gerne.

    mfg benjib
     
  3. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Wenn er nur paar tage stand sollte die Batterie auch nicht leer sein, startet er denn eigentlich normal ?
    Glaube auch das es an der zu geringen spannung liegt, die Meggies machen dann die unglaublichsten dinge.

    LG Driver
     
  4. #4 PaulPanther, 04.11.2011
    PaulPanther

    PaulPanther Megane-Fahrer

    Dabei seit:
    15.03.2011
    Beiträge:
    835
    Zustimmungen:
    0
    das machen alle modernen Autos . . . :)
    Wie schon geschrieben guck mal ob alle Kabel dran sind, wenn nicht Batterie noch mal ab machen und nach ner Weile wieder anklemmen.
     
  5. #5 Umsteiger, 05.11.2011
    Umsteiger

    Umsteiger Megane-Fahrer

    Dabei seit:
    16.09.2010
    Beiträge:
    962
    Zustimmungen:
    0
    Entweder Du hast beim Aus-Einbau was zerschossen (Sicherungen prüfen) oder etwas vergessen anzuschließen. Das genau da der komplette Tacho den Geist aufgibt ist sehr unwahrscheinlich.
     
  6. tobse

    tobse Türaufmacher

    Dabei seit:
    25.04.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen Dank für eure Antworten, es scheint als hätte sich das Problem in Luft aufgelöst und vor allem nichts mit dem Batteriewechsel zu tun. Ich habe vielmehr die Aufbereitung des Autos vor einigen Tagen im Verdacht, die zu einer extrem feuchten Luft im Innenraum geführt hat. Nachdem der Mégane nun eine Weile in der Sonne stand geht plötzlich alles wieder. Werde ihn nun noch den Rest des Tages mit offenen Türen lüften usw. und sicherheitshalber mal die Kontakte des Tachos auf Korrosion prüfen, vielleicht noch eine Schüssel Reis reinstellen :) und hoffen, dass es sich damit wirklich erledigt hat.

    Der Wagen wird schon seit fast 2 Monaten praktisch nicht mehr gefahren, daher denke ich dass es wohl schon normal war, dass die Batterie leer wurde.
     
Thema: Tacho tot nach Batteriewechsel
Besucher kamen mit folgenden Suchen
  1. tacho nach batteriewechsel

    ,
  2. kombiinstrument zeigt nichts an batteroenleer?

    ,
  3. megane 2006 tacho leuchtet nicht wenn batterie falsch angeschlossen

    ,
  4. kia ceed batterie wechseln tacho geht nicht mehr,
  5. bordcomputer ausfall nach batterie tot,
  6. Renault espace nach Batterie wechseln kein Tacho,
  7. fiat batterie fast lerr tacho funktioniert nicht mehr,
  8. dalmo tacho batteriewechsel
Die Seite wird geladen...

Tacho tot nach Batteriewechsel - Ähnliche Themen

  1. Tacho high series für Meg II CC

    Tacho high series für Meg II CC: Hallo Megifans, ich würde gerne end Tacho mit dem grossen Display (high series) in mein CC mit Automatikgetriebe einbauen. Programmierung usw. ist...
  2. Megane 2 Welcher Tacho ist der richtige?

    Welcher Tacho ist der richtige?: Hallo ich bin neu hier und hoffe ich habe es mit dem Fragen richtig gemacht. Seit 3 Stunden Google ich herum bzw. Suche in diesem Forum. Finde...
  3. Kosten für Batteriewechsel?

    Kosten für Batteriewechsel?: Moin zusammen! Bei unserem 2016er Megane IV Grandtour geht die Start Stop-Automatik nicht (mehr). Wir vermuten, es liegt an der Batterie - die...
  4. Megane 2 Megane 2 CC - Tacho Mittelklasse

    Megane 2 CC - Tacho Mittelklasse: Hallo Zusammen, ich habe bei meinem M2CC den Tacho der Basisausführung gegen die Ausführung der Mittelklasse getauscht. Jetzt fehlen mir...
  5. Megane 2 Tacho

    Tacho: Hallo habe da mal eine frage kann man die Tacho anzeige Überkleben ??? und wenn ja wo bekommt man sowas ?? LG
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden