Megane 2 Zahnrieme gerissen, Motor ausgetauscht nun startet nicht

Diskutiere Zahnrieme gerissen, Motor ausgetauscht nun startet nicht im Motor & Getriebe Forum im Bereich Technik; Hallo Leute An meine Megan 1.6, 16V ist Zahnrieme gerissen, jetzt habe ich ein Austausch Motor eingebaut aber der Motor dreht nicht. Von Hand...

  1. Redkit

    Redkit Türaufmacher

    Dabei seit:
    20.04.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hallo Leute
    An meine Megan 1.6, 16V ist Zahnrieme gerissen, jetzt habe ich ein Austausch Motor eingebaut aber der Motor dreht nicht. Von Hand habe ich Kurbelwelle zwei mal gedreht,
    Macht nur Klack, Anlasser und Batterie ist in Ordnung, Steuergerät?
    Hat da jemand Erfahrung oder muss ich zum Renault Werkstatt
    Gruß
     
    Multi-Fanfare gefällt das.
  2. #2 Multi-Fanfare, 22.04.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    947
    Zustimmungen:
    68
    woher weist Du das da alles okay ist, der Schein trügt oft. Probleme machen oft Anlassschalter.........kannste den Anlasser kurzschliessen, läuft er dann. Kommt der Strom von der Batterie auch am Anlasser an....mach mal alle Kabel ab und sauber...Batteriepole und am Anlasser
    Selbst wenn der Akku neu wäre, wenn die Kontakte vergammelt sind , kommen am Anlasser oft nur wenig Strom an, dann macht er meist nur Klack
    Wenn du den ADAC rufen würdest, würde der zuerst die Batteriepole elektrisch rein machen, ich habs am eigenen Auto schon gehabt und an vielen anderen, das die Pole vergammelt sind
     
    Redkit gefällt das.
  3. #3 Redkit, 24.04.2019
    Zuletzt von einem Moderator bearbeitet: 24.04.2019
    Redkit

    Redkit Türaufmacher

    Dabei seit:
    20.04.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Hat nichts gebracht, gibt es Anlasser-Relais? oder Steuergerät auf Notprogramm?
    Gruß
     
  4. #4 Multi-Fanfare, 25.04.2019
    Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    947
    Zustimmungen:
    68
    was hat nix gebracht, erzähl weas du gemacht hast und was passiert ist und was nicht passiert ist....ausführlich, denn Gedanken können wir nicht lesen.
    wieviel Volt hat dein Akku jetzt, hast Du diesen die Tage mal geladen
     
  5. Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    947
    Zustimmungen:
    68
    Hola Redkit, :diablo: was ist nun, was hast du gemacht. Läuft Dein Motor wieder, es wäre schön wenn Du uns aufklären würdest. :admin: :respekt:
    :read:
     
  6. Redkit

    Redkit Türaufmacher

    Dabei seit:
    20.04.2019
    Beiträge:
    3
    Zustimmungen:
    1
    Leider läufts nicht.
    Anlasser kriegt kein Strom
    Wenn ich direkt von Batterie anschließe,dann läuft der Motor.
    Ich habe den Kabel gefolgt und überprüft aber finde nichts.
    Das Problem ist der dicke +Kabel
     
  7. #7 ebbe, 11.06.2019 um 15:18 Uhr
    Zuletzt von einem Moderator bearbeitet: 11.06.2019 um 19:16 Uhr
    ebbe

    ebbe Türaufmacher

    Dabei seit:
    25.04.2019
    Beiträge:
    13
    Zustimmungen:
    7
    Hallo Redkit!

    Du hast doch gerade selbst den Fehler erklärt: dickes +plus fehlt! Kontrolliere mal ob davor noch eine Sicherung geschaltet ist und ob die in Ordnung ist. Vielleicht gibt's ja mehreren + Stecker an der Batterie und Du hast einen vergessen! Die Dicke Leitung+ sollte eigentlich möglichst direkt vom Anlasser zur Batterie gehen! Gruß der Ebbe
     
  8. FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.361
    Zustimmungen:
    92
    Direkt am Batterieanschluss sitzen Sicherungen, kontrolliere die. Schau genau, ein Haarriß kann leicht übersehen werden.

    @ebbe:
    Bitte keine Direktzitate, danke.
     
  9. Multi-Fanfare

    Multi-Fanfare Megane-Fahrer

    Dabei seit:
    12.03.2013
    Beiträge:
    947
    Zustimmungen:
    68
    Schraub die Sicherungn an der Batterie ab, die defekten fallen dann auseinander, die Haarrisse sieht man nicht
     
    feisalsbrother gefällt das.
Thema:

Zahnrieme gerissen, Motor ausgetauscht nun startet nicht

Die Seite wird geladen...

Zahnrieme gerissen, Motor ausgetauscht nun startet nicht - Ähnliche Themen

  1. Megane 3 Zahnriemen Motorcode

    Zahnriemen Motorcode: Guten Abend, Ich habe da Mal eine Frage. Ich weiß nicht wo ich noch gucken soll im Internet finde ich nichts und mit Software finde ich auch...
  2. Megane 2 Megane 1.5 dci Motor Kompatibel K9K734 K9K772

    Megane 1.5 dci Motor Kompatibel K9K734 K9K772: Hallo, ich fahre einen Renault Magane 2, BJ 2007, 1.5cdi, 76KW/103PS, Motorcode K9K734. Meine Frage ist, passt der K9K772 mit 76KW/103PS auch in...
  3. Megane 1 Motor geht aus

    Motor geht aus: Hallo zusammen, mein Megane macht mal wieder Probleme. Beim Anfahren mit weniger als 2500 Touren geht die Kontrolleuchte (viereckiges Kästchen...
  4. Megane 3 Auto Startet nicht

    Auto Startet nicht: Hallo. Fahre ein megane 3 bj. 2013 ich wollte heute mal schauen was so für Lautsprecher in den Türen verbaut sind. Dazu habe ich die schrauben...
  5. Megane 2 Motor F4R770 2.0 16V

    Motor F4R770 2.0 16V: Ich suche einen F4R770 2.0 16V Motor für meinen CC Da es meiner leider nicht mehr so lange machen wird. Er hatte schon seit längerem Sporadisch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden