Megane 2 ABS/ESP Defekt - Bordelektronik defekt - Motorkontrollampe

Diskutiere ABS/ESP Defekt - Bordelektronik defekt - Motorkontrollampe im Elektronik Forum im Bereich Technik; Guten Morgen!!! Also zur Zeit lässt unser Megane an seiner Zuverlässigkeit zweifeln... Wir haben ja nun schon über 140tsd mit der Kiste ohne...

  1. Mr. T

    Mr. T Einsteiger

    Dabei seit:
    15.06.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Guten Morgen!!!

    Also zur Zeit lässt unser Megane an seiner Zuverlässigkeit zweifeln... Wir haben ja nun schon über 140tsd mit der Kiste ohne einen Zwischenfall abgefahren aber nun??? Langsam wird es echt Haarig..

    Der Wagen: Megane GT von 10/2004 1.5dci mit 101 PS.....

    Meine Frau tankt... Schmeißt danach den Wagen wieder an und fährt los... Dann plötzlich geht die ABS Lampe an und dann die ESP Lampe und dann die Motorkontrollampe und SERVICE..... BC sagt ESP ASR defekt / Bordelektronik defekt....

    Naja ich dann gestern zum Händler... Fehler Speicher ausgelesen... Steuergerät bekommt kein Signal vom Bremspedal. Er Schalter ausgetauscht und wieder gekuckt... Nix... Gemessen und getan. Spannung liegt an Schalter schaltet durch...

    Relais scheint OK... Keiner in der Werkstatt hatte den Fehler vorher... Toll!!! :beiss:

    Nun wollen sie Renault Deutschland anfunken wegen Hilfestellung... In der WS sagten man mir dann Sie würden nichit WIssen wie lange das dauert. Ich befürchte ja das irgendein Steuergerät kaputt ist.

    Ich machen mich auf das Schlimmste gefasst.

    Kennt vieleicht einer von Euche diesen Fehler??? Oder schon von gehört??

    Tja bis die Tage dann...

    Gruß Mr. T
     
  2. Mr. T

    Mr. T Einsteiger

    Dabei seit:
    15.06.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Ahhhhhh die WS hat grade angerufen... Es ist nur eine Sicherung im Motorraum kaputt gewesen die aber irgendwie unter dem Steuergerät sitzt... Naja und einen neuen Bremsschalter am Pedal..

    Glück gehabt!! Den Fehler kann ich dem Wagen noch verzeihen...

    Also alles ist wieder gut!!!

    Gruß Mr. T
     
  3. #3 krippstone, 23.07.2008
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    Da kann man ja sagen 'Glück gehabt'.

    140 TKM ohne nennenswerte Defekte ist doch mal was ...

    Die Kommunikation zwischen der WS und Renault selber scheint in Deinem Fall ja auch zügig gegangen zu sein.

    Gruß krippstone

    ... und weiterhin beschwerdefrei Fahrt ...
     
  4. #4 Halbzoll Nuss, 23.07.2008
    Halbzoll Nuss

    Halbzoll Nuss Megane-Kenner

    Dabei seit:
    01.07.2008
    Beiträge:
    165
    Zustimmungen:
    0
    das ist aber ein bekannter fehler,die abs sicherung in der upc im motorraum hinten links ist durchgebrannt,zieh mal deine handbremse an,bremspedal drücken und dann starten,dann mit gedrücktem bremspedal die handbremse lösen, wenn der gleiche fehler wieder kommt,ist dein kabel unter der handbremse durchgescheuert,das ist aber seit 2003 bekannt, und bei megane bis 2005 schon vorgekommen, sehr wenig, aber es kommt hin und wieder vor,da ist das kabel falsch verlegt,es soll auch schon ausserhalb dieser baujahre vorgekommen sein!!!
     
  5. #5 Art Vandelay, 23.07.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    Oh wow. Schade dass es nicht in jeder Werkstatt eine Halbzoll Nuss gibt! :)

    Was ist eigentlich dein Spezialgebiet? Oder Allround-Talent vom Radlager angefangen über Einspritzanlage bis zur Elektronik?
     
  6. #6 Halbzoll Nuss, 23.07.2008
    Halbzoll Nuss

    Halbzoll Nuss Megane-Kenner

    Dabei seit:
    01.07.2008
    Beiträge:
    165
    Zustimmungen:
    0
    eigentlich alles, ich mach das jetzt seit 17 jahren , und es macht immernoch spaß , und lerne immernoch täglich neues dazu !!!
     
  7. Mr. T

    Mr. T Einsteiger

    Dabei seit:
    15.06.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Das werde ich glatt mal ausprobieren. Die meinten das es der Schalter vom Bremspedal gewesen wäre der den Schluss ausgelöst hat.

    Bzw. ich werde zuerst mir das Kabel ansehen und schauen ob es aufgescheuert ist. Wenn das der Fall ist werde ich zur Werkstatt fahren und denen das mal erklären uns bescheid geben...

    Und ich denke das dann ein Rabatt auf die Rechnung muss... Von der ich noch nichtmal weiss wie hoch sie ist...

    Danke für die Info.... Und das erklärt natürlich auch warum das nach dem Tanken passiert ist. Handbremse angezogen ins Auto Bremse treten und Starten und dann Handbremese los und von der Bremse runter aufs Gas!! Bingo!!! Das passt!!! Und wird sicher dann wieder mal vorkommen...

    Gruß Mr. T
     
  8. daishi

    daishi Megane-Fahrer

    Dabei seit:
    13.12.2006
    Beiträge:
    876
    Zustimmungen:
    1
    Also bei mir tritt schon seit längerem dieser "Defekt" (?) auf:

    Ich kann mein ASR nicht mehr ausschalten, und wenn es einsetzt leuchtet die Kontrollleuchte nicht mehr (bei regennasser Fahrbahn ausprobiert)..

    Ist ja jetzt nicht schlimm, da es ja funktioniert, nur was ist im Winter wenn ich es doch mal ausschalten sollte?
     
  9. #9 Art Vandelay, 24.07.2008
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    Lt. diesem Posting http://213.133.123.93/megane/index.php/ ... l#msg35360 schaltet sich das ASR automatisch ab einer Geschwindigkeit von 50 km/h wieder ein. Ich glaube, das ist wirklich nur dazu gedacht, bei langsamer Geschwindigkeit irgendwo ausm Schnee rauszukommen.
     
  10. #10 Halbzoll Nuss, 24.07.2008
    Halbzoll Nuss

    Halbzoll Nuss Megane-Kenner

    Dabei seit:
    01.07.2008
    Beiträge:
    165
    Zustimmungen:
    0
    es kann, muß aber nicht das kabel sein.
     
  11. daishi

    daishi Megane-Fahrer

    Dabei seit:
    13.12.2006
    Beiträge:
    876
    Zustimmungen:
    1
    Dasses sich wieder einschaltet sobald man über 50 fährt kann ich bestätigen, nur ich bekomme es gar nicht mehr raus..
    Also beim Druck auf den Schalter leuchtete früher das ASR-Symbol im Tacho auf, und wenn es einsetzt blinkte das ASR-Symbol.. Und nu blinkt weder das Symbol wenn das ASR einsetzt noch kann ich es per Tastendruck ausschalten.

    Mit Kabel nehm ich an dass es das Kabel vom Schalter weg ist, oder? Sicherung dafür kanns nicht sein bzw gibts gar nicht, oder?
     
  12. xy1970

    xy1970 Türaufmacher

    Dabei seit:
    20.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    Ich bin neu hier und dieses Thema ist alt aber exakt das gleiche Problem habe ich auch zur Zeit kann einer mir sagen wo diese Sicherung sitz unter welchen Steuergerät ist es denn?
     
  13. #13 feisalsbrother, 21.05.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.293
    Zustimmungen:
    303
    Moin,

    wie wärs mit "Bitte" und "Danke"?

    Gruss Uli
     
    xy1970 gefällt das.
  14. xy1970

    xy1970 Türaufmacher

    Dabei seit:
    20.05.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    Sorryy das habe ich ehrlich gesagt nicht gemerkt sie haben vollkommen recht....
    Kann mir bei der Fehlersuche jemand Bitte helfen??
     
Thema: ABS/ESP Defekt - Bordelektronik defekt - Motorkontrollampe
Besucher kamen mit folgenden Suchen
  1. Bordelektronik renault megane grandtour defekt

    ,
  2. renault megane grandtour 2007 abs und esp leuchtet auf

    ,
  3. esp Anzeige Renault Clio 2007

    ,
  4. renauld megane 2 abs problem,
  5. renault scenic kein strom am abs steuergrät,
  6. renault scenic 2 Einspritzung defekt ASR ESP defekt Handbremse mkl,
  7. Renault megane grandtour bj 04 abs leuchte an und leuchtet nach abstellen des Motors eine Zeitlang weiter,
  8. warum fährt mein Renault megane nur noch 50km/h?was könnte defekt sein?,
  9. renault megane grandtour sicherung abs,
  10. Renault erst Abs und asr und dann auch noch Getriebe störung,
  11. renault scenic megane abs und esp leuchtet ,
  12. renault megane 2 abs esp leuchtet,
  13. espace abs und esp airbag,
  14. renault scenic abs esp leuchtet,
  15. megane 2 abs,
  16. renault leuchtet esp und Airbag ,
  17. Motor Renault megane Fehler beim Abs und esp,
  18. esp/asp und abs defekt anzeige beim renault scenic bj. 2003,
  19. Laguna 3 sicherungwechsel abs aus,
  20. renault megane cabrio 2014 ESP Leuchte brennt,
  21. renault megane abs lampe leuchtet,
  22. scenic 2 esp abs Getriebe fehker,
  23. renault megane abs esp leuchtet,
  24. renault espace 4 abs esp prüfen,
  25. renault laguna 2 esp gestört
Die Seite wird geladen...

ABS/ESP Defekt - Bordelektronik defekt - Motorkontrollampe - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ABS Halter hinten

    ABS Halter hinten: Hallo, der ABS Halter am linken Hinterrad hat sich verabschiedet. In diversen Onlinekatalogen finde ich nur Lager mit dem Halter für die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden