Angaben des Bordcomputers

Diskutiere Angaben des Bordcomputers im Forum Umfragen im Bereich Allgemeines - Hallo, bis vor kurzem hat mein Bordrechner ziemlich zuverlässig den Verbrauchswert ermittelt (Gesamtverbrauch und Durchschnittsverbrauch). Doch...
Meggie74

Meggie74

Megane-Kenner
Beiträge
243
Hallo,

bis vor kurzem hat mein Bordrechner ziemlich zuverlässig den Verbrauchswert ermittelt (Gesamtverbrauch und Durchschnittsverbrauch). Doch die letzten Tankfüllungen wichen die Angaben doch deutlich nach oben ab. So zeigte er bei der letzten Füllung 7,5l Verbrauch an obwohl meine Rechnung 6,9l ergab, die Gesamtmenge an Diesel wich entsprechend ab.

Bei Spritmonitor habe ich gesehen, dass das bei vielen so ist. Hat da jemand eine Erklärung für?
 
Der Münsterländer

Der Münsterländer

Megane-Experte
Beiträge
1.493
Bin auch bei Spritmonitor registriert. Der BC meines dCi130 arbeitet aber äußerst genau bisher.
Tankst du immer bei der gleichen Tankstelle?
 
A

Anonymous

Guest
Der Münsterländer schrieb:
Tankst du immer bei der gleichen Tankstelle?

Stimmt. Die unterschiedlichen Zapfpistolen mit ihren unterschiedlichen abschalt-
zeitpunken sind nicht zu verachten. Bei dem einen gehn vielleicht ein bis zwei Liter mehr
rein, was bei der Berechnung doch Abweichungen ergeben kann.
 
A

Anonymous

Guest
Also mein Computer stimmt fast haargenau.Tanke immer an derselben Tanke.
 
bastelbaer

bastelbaer

Megane-Kenner
Beiträge
170
Ich muss sagen das es bei mir eigentlich auch immer gut hinkommt mit dem was der Boardcomputer mir so ausgerechnet hat
 
Meggie74

Meggie74

Megane-Kenner
Threadstarter
Beiträge
243
Der Münsterländer schrieb:
Bin auch bei Spritmonitor registriert. Der BC meines dCi130 arbeitet aber äußerst genau bisher.
Tankst du immer bei der gleichen Tankstelle?

Hi!

Zu 90% ja.
Bei mir hat es am Anfang auch immer +/- 0,1l gestimmt, aber jetzt habe ich schon Abweichung von 0,6l beim Durchschnittsverbrauch. War doch angenehm überrascht beim letzten Tanken, dass ich weniger als 7l und nicht die angzeigten 7,5 verbraucht habe :grin:
 
a_gentle_user

a_gentle_user

Megane-Fahrer
Beiträge
263
Mein Boardcomputer ist auch eher pessimisitisch, es sind 0,1 bis 0,6 weniger auf 100km/h als berechnet, nebenbei scheint er den Durchschnittsverbrauch irgendwie über die Durchflussmenge zu bestimmen, denn selbst wenn ich den "Verbrauch" mit "Gefahrene Distanz" Vergleiche kommt was anderes raus.

Das sieht bei mir beim TCE130 nach einer flotten Autobahnetappe manchmal etwa so in der Richtung aus:


Boardcomputer Durchschnittsverbrauch 10l / 100km :negative:

Boardcomputer Verbrauch 50l
Boardcomputer Distanz 520km -> Das bedeutet es sind schon mal 9,6l auf 100km

Dann Tanke ich voll, wie immer bis zum Klack und es gehen 48l rein. -> 9,2l auf 100km :blum3:
 
RAudi

RAudi

Megane-Profi
Beiträge
2.829
Ich würde sagen mein BC liegt immer so zwischen genau und +/-0,5 ltr.
 
A

Anonymous

Guest
Mein Bordcomputer scheint eher pessimistisch zu sein: Ich habe gerade zum zweiten mal vollgetankt. Lt. Bordcomputer habe ich beide male 7,9 Liter/100 km verbraucht. Lt. Spritmonitor aber war die erste Tankfüllung 7,68 und die zweite 7,31 l/100 km.

Fröhliche Grüße vom Niederrhein :hi:
Markus
 
S

SpikeRS250

Guest
Jup, bei unserem auch. Die BC-Verbräuche weichen fast grundsätzlich nach oben ab gegenüber dem tatsächlichen Verbrauch.
Bei mir ist es übrigens nicht so, dass beim ersten Klick Schluss gemacht wird, wenn ich tanke, dann wird vollgemacht :grin:
Nur einmal hat sich der BC gröbst verschätzt, als er 8,6l Durchschnitt angab, aber 11,2l tatsächlicher Schnittverbrauch waren :wacko:
 
RAudi

RAudi

Megane-Profi
Beiträge
2.829
Bei mir klickt es auch mehrmals bevor ich aufgebe. :sarcastic: Was dan überläuft kommt in die Thermoskanne :rofl:
 
R

Renndiesel 1

Guest
Ja ist bei mir auch so. Wenn ich getankt habe , ist der Verbrauch immer ca. einen halben Liter/100km geringer als der BC aussagt. Na ja, besser als anders herum. War aber schon bei meinem alten Scenic 1.9dci Bj 02 so.
 
Thema: Angaben des Bordcomputers

Ähnliche Themen

Oben