Beide Fensterheber auf der Fahrerseite gehen nicht!

Diskutiere Beide Fensterheber auf der Fahrerseite gehen nicht! im Elektronik Forum im Bereich Technik; Hallo Leute, habe hier schon im Board gesucht und bin leider nicht fündig geworden. Folgendes Problem trat heute bei mir auf, ich habe meine...

  1. #1 legreco, 22.03.2011
    legreco

    legreco Türaufmacher

    Dabei seit:
    09.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Leute,
    habe hier schon im Board gesucht und bin leider nicht fündig geworden.

    Folgendes Problem trat heute bei mir auf, ich habe meine Reifen gewechselt, dabei den Neigungssensor der Scheinwerfer kontrolliert.

    Soweit alles kein Problem, jetzt wollte ich die Fenster senken, dabei ließen sich nur die Fenster auf der Beifahrerseite öffnen, auf der Fahrerseite tat sich nichts.
    Naja, ich den Wagen abgestellt, und ihn mit der Fernbedienung abgeschlossen (dabei ein wenig länger auf den Knopf gedrückt) und die Fenster fuhren runter.
    Ja Super denk ich mir, Zündung an und will die Fenster wieder schließen, nichts geht mehr sie bewegen sich keinen Millimeter.
    Sicherungen gecheckt, Batterie abgeklemmt, nochmals versucht, nichts.
    Dann hab ich den Stecker der Türe (der wo die ganzen Kabel ins Wageninnere gehen) abgemacht und wieder drauf gesteckt. Auch ohne Erfolg, Türe geschlossen und mit dem Vierregelungsknopf
    das Auto verschlossen (dabei ein wenig länger drauf gehalten) und das Fenster fuhr so 4-5 cm hoch.
    Nochmals probiert, nichts ging mehr, also nochmal Stecker raus und das Prozedere wiederholt, so habe ich meine Fenster erst mal wieder zu bekommen.
    Jetzt meine Frage, hat jemand eine Ahnung was das für ein Fehler sein kann? Die Fenster auf der Beifahrerseite funktionieren einwandfrei.

    Gruß

    Fotis
     
  2. #2 legreco, 23.03.2011
    legreco

    legreco Türaufmacher

    Dabei seit:
    09.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    So,

    heute habe ich mich nochmals dran gegeben.

    1. Batterie ab, gewartet und wieder angeklemmt, dasselbe.
    2. Knopf von den Türen gedrückt, und anschließend wieder betätigt, Fenster fuhren ganz herunter (Funktion umgekehrt, sollten ja normal hochfahren).
    3. Nochmals Batterie abgeklemmt, Stecker vom Steuergerät abgesteckt.
    4. Stecker angeschlossen, Batterie angeklemmt, geht immer noch nicht.
    5. Wagen gestartet, Meldung ASR ausgeschaltet kam.
    6. Batterie nochmals ab, wieder dran, versucht die Fensterheber zu betätigen auf der Fahrerseite ohne Erfolg, Beifahrerseite geht.
    Wagen versucht zu starten, piepst 2 mal, nichts geht mehr.
    7. Batterie gemessen, 12,7 Volt.
    8. Nochmals prozedere mit Batterieabklemmen, versucht zu starten. Ohne Erfolg, 2 x Piepsen (STOP leuchtet), Bordelektronik Fehler kommt.

    Ist die Spannung der Batterie zu niedrig mit 12,7 Volt? :arg:
    Normal werden die ja bis zu 13,8 Volt geladen, oder hab ich ein Problem mit dem Steuergerät?

    Wer hat damit schon Erfahrung gemacht?
     
  3. #3 FendiMan, 25.03.2011
    FendiMan

    FendiMan Megane-Profi

    Dabei seit:
    15.05.2005
    Beiträge:
    3.436
    Zustimmungen:
    120
    Wenn es immer noch die erste Batterie ist, dann ist die sicher schon überfällig. ;)
     
  4. #4 legreco, 27.03.2011
    legreco

    legreco Türaufmacher

    Dabei seit:
    09.08.2009
    Beiträge:
    5
    Zustimmungen:
    0
    Hi,

    keine Ahnung ob es noch die erste Batterie ist. Habe den Meggi vor etwa 3 1/2 Jahren gebraucht gekauft. :-?

    Mittlerweile habe ich den Wagen wieder am laufen, es hatte sich ein PIN vom Steuergerät verbogen (beim einstecken des Steckers). :shock:

    Habe diesen mit Geduld wieder gerade bekommen, und siehe da mein Meggi springt wieder an, auch ist der ASR Fehler weg.

    Leider funktionieren die Fensterheber auf der Fahrerseite immer noch nicht, ich bin noch nicht dahinter gestiegen wieso!
    Sobald ich den Fehler lokalisiert habe, werde ich diesen hier mal Posten.

    Gruß

    Foti
     
  5. #5 krippstone, 23.04.2011
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.211
    Zustimmungen:
    2
    (e)FH oder nicht ?

    Und ... gehen die FH wieder oder wurden beide Scheiben 'eingedroschen' ?

    Gruß krippstone
     
  6. #6 Peter49, 23.04.2011
    Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    08.03.2010
    Beiträge:
    819
    Zustimmungen:
    10
    Hallo..
    hört sich nach der Steuerelektronik an die auf dem Fensterhebermotor sitzt.
    Es gibt ja hier im Forum schon Berichte dazu.
    Gruss Peter49
     
  7. #7 Yoshi55, 05.06.2011
    Yoshi55

    Yoshi55 Einsteiger

    Dabei seit:
    03.02.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Fensterheber Fahrerseite öffnet, statt schließt

    Hallo,

    bei mir gibt es ein ähnliches Problem. Seit gestern bekomme ich das Fenster auf der Fahrerseite vorne nicht mehr zu!!! Hatte die hinteren Fenster aufgehabt, wollte sie nach Parken mit Karte (zweimal drücken und länger festhalten) zuschließen und siehe da: Hinten gehen Fenster zu, aber dafür geht Fenster vorne auf Fahrerseite auf ???!!! :ssauer: Ich habe das Fenster nicht zubekommen und habe einfach so ersteinmal in die Garage geparkt. Saß ne halbe Stunde im Auto und hab die ganze Zeit von innnen und außen versucht Fenster zuzumachen, aber Fehlanzeige.
    Wie soll ich denn vorgehen??? Der Motor vom FH scheint ok zu sein, aber schließt halt nicht zu :( Alle anderen drei Fenster lassen sich problemlos bedienen.

    Ich bitte um Hilfe - ganz dringend.

    PS: Dachfenster geht schon seit einigen Monaten nicht, hat es irgendetwas damit zu tun? Es lässt sich erst ab ca. 70 km/h öffnen :ojeoje:
     
  8. #8 Yoshi55, 07.06.2011
    Yoshi55

    Yoshi55 Einsteiger

    Dabei seit:
    03.02.2010
    Beiträge:
    24
    Zustimmungen:
    0
    Kann mir jemand bitte bei eB.y oder woanders einen Link für die Steuerelektronik schicken, damit ich mir das Teil selbst erwerben und einbauen kann? Sollte nach dem Abbau der Türverkleidung doch nicht allzu schwer sein.
    Wie schaut es mit diesem Paket aus: hier klicken
     
  9. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Was willst du mit dem Paket, schau mal aufs Baujahr, das ist doch für Megane 1 :roll:

    LG Driver
     
Thema:

Beide Fensterheber auf der Fahrerseite gehen nicht!

Die Seite wird geladen...

Beide Fensterheber auf der Fahrerseite gehen nicht! - Ähnliche Themen

  1. Megane 2 Dach öffnen trotz defektem Fensterheber?

    Dach öffnen trotz defektem Fensterheber?: Kann ich das Dach meines Cabrios öffnen, obwohl seit kurzem der Fensterheber des hinteren Seitenfensters das Fenster nicht herunterfährt oder...
  2. Megane 3 Fensterheber Schalter ohne Funktion

    Fensterheber Schalter ohne Funktion: Hallo! Bei meinem Mégane 3 TCE180 geht auf einmal der Fensterheber auf der Fahrerseite nicht mehr, hat ca eine Stunde vorher noch funktioniert,...
  3. ESP /ASR- Service Leuchten gehen

    ESP /ASR- Service Leuchten gehen: Megane CC 2005 ! Bei langsamer Fahrt , kurz nach dem Anfahren, im Stand : ESP /ASR + Service Leuchte gehen an. PKW fährt mit weniger Leistung ....
  4. Megane 1 Cabrio Fensterheber hinten ausbauen

    Cabrio Fensterheber hinten ausbauen: Ich habe heute mein halbes Auto zerlegt um den hinteren Fensterheber auszubauen . Beim hochfahren gab es laute Geräusche das ich direkt wusste da...
  5. Rückspiegel CC Fahrerseite

    Rückspiegel CC Fahrerseite: Hallo, ich habe ein Problem mit meinem Rückspiegel auf der Fahrerseite Megane 2 CC Bj. 2005. Ich habe mein Auto mit elektrisch angeklappten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden