ESP greift sehr früh ein, Problem Reifen.

Dieses Thema im Forum "Fahrwerk, Räder und Reifen" wurde erstellt von Higlander, 1. Juli 2009.

  1. #1 Higlander, 1. Juli 2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    So mal eine Frage an die Meganefahrer die keine Serienreifen mehr drauf haben.

    Ich hatte bis vor kurzen das Phänomen, dass das ESP für meine Verhältnisse sehr früh eingriff. War auch in der Werkstatt, aber dort konnte man mir auch nicht helfen und meinte nur könnte an den Reifen liegen.
    Hab dann mal kurzer Hand die Hinterreifen getauscht mit den Vorderrädern und seit dem hab ich die ESP-Anzeige nicht mehr gesehen. Ich vermute das der Megane eine sehr Reifen schonende Hinterachse hat oder der GoodYear Eagle F1 Asymmetric eine sehr lange Anfahrphase hat.

    Ist das vllt auch schon mal jemanden aufgefallen oder ist es nur ein Einzelfall.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

  3. meggigt

    meggigt Megane-Experte

    Dabei seit:
    25. Februar 2009
    Beiträge:
    1.127
    Zustimmungen:
    0
    also ich habe das lämpchen noch nicht gesehen...aber vielleicht bin ich auch zu defensiv in den kurven unterwegs. habe es das gefühl er schiebt eher über die vorderachse...aber vielleicht muss ich mal ne stelle mit lastwechsel fahren, sodass das heck etwas mehr kommen müsste

    aber bisher wie gesagt, keinerlei auffälligkeit
     
  4. #3 Higlander, 1. Juli 2009
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Seit dem Wechsel der Reifen hab ich sie auch nicht mehr gesehen. Die Hinterreifen waren noch fast wie neu man hat auch teilweise noch die Markierungen gesehen und das nach knapp 8000km. Mit den Winterreifen hatte ich dieses Problem auch nicht und mit den Serienreifen auch nicht, nur mit meinen 18" GoodYear Reifen. Aber seit dem ich die Reifen getauscht, Respekt was das Fahrverhalten angeht. Er fährt sich wie auf Schienen kein untersteuern und kein übersteuern.
     
  5. #4 snakehunter34, 2. Juli 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    886
    Zustimmungen:
    0
    würde es auch auf das Grippverhalten der Hinterreifen führen das ESP sehr früh geregelt hat.

    neue Reifen haben ne ganz dünne Schutzschicht drauf die erst abgefahren werden muß bevor Reifen optimale Haftung bekommt.
    der Megane hat anscheinend an der Hinterachse ne Reifenschonende Achseinstellung so das der Reifen kaum abrieb hatte , die Vorderreifen hatten aber durch Antrieb schon optimale Haftung so das es zu einem unverhältniss der Kraft kam und das ESP meinte das ins Schleudern kommst und so regelte , am besten daran zu erkennen das seit wechsel nicht mehr vor gekommen ist.

    die WINTERREIFEN sind von der Mischung her weicher wie der F1 und die Serien Reifen wenn wie bei mir Conti sind auch weicher wie der HP Reifen von Goodyear

    orginal text goodyear :

    Der Goodyear F1 Asymmetric Ultra High Perfromance Reifen ist bis zu Geschwindigkeiten von 300 km/h zugelassen. Dabei soll das Kurvenverhalten des Sommerreifens auf trockener und auf nasser Straße die Leistung bisherige Produkte weit übertreffen.

    Eine Verstärkungslage aus der hochfesten Kunstfaser Aramid in der inneren Seitenwand optimiert zusätzlich das Kurvenfahrverhalten.


    Einfahren der Reifen:

    Jeder neue Reifen benötigt eine gewisse Einfahrzeit. Das Einfahren setzt eine gemäßigte Geschwindigkeit während den ersten 200 bis 300 Kilometern voraus, um die Leistung der Reifen auf Langzeit zu verbessern. Es wird empfohlen, auf den ersten Kilometern weder stark zu beschleunigen noch zu bremsen, um den neuen Reifen Ihre Fahrweise anzupassen. Wenn Ihr alter Reifensatz bereits stark abgenützt war, beachten Sie bitte, dass sich das Verhalten Ihres Fahrzeugs mit neuen Reifen ändert, selbst bei identischer Marke und Typ.
     
  6. #5 Higlander, 21. April 2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Ich hol das mal wieder vor.

    Haben ja dieses Jahr viele die nicht ihre Serienreifen fahren sondern viele die auf 18" umgerüstet haben, da wollte ich mal fragen ob ihr das gleiche erlebt habt wie ich letztes Jahr.
     
  7. jepmichi

    jepmichi Megane-Fahrer

    Dabei seit:
    6. Januar 2010
    Beiträge:
    828
    Zustimmungen:
    0
    Also ich habe diesbezüglich nichts gemerkt....Ich fahre den Uniroyal Rainsport 2, auch 18"....
     
  8. #7 a_gentle_user, 21. April 2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31. März 2010
    Beiträge:
    263
    Zustimmungen:
    0
    Hmm, wenn man forscht einlenkt greift ESP schon ein, wenn man gefühlvoll lenkt greift es nicht ein und mann kann sogar leicht und kontrolliert rutschen (Im Snne geht man nur leicht vom gas, oder lenkt nur ein wenig zurück ist rutschen sofort vorbei)
    Nebenbei: findet ihr auch das das Coupe in engen Kurven doch etwas über Vorderräder rutscht? Es ist auch nicht so leicht durch Lastwechsel mit dem Gaspedal das Heck rauszuschieben und damit das Auto in die Kurve zu drehen. Beim meiner EX (Civic ohne ESP) war das klasse, wenn man in Kurve so schnell war das sie anfing zu rutschen konnte man Fuss vom Gas nehmen, durch Motorverzögerung hat sich das Heck nach aussen geschoben und Nase in die Kurve wieder reingedreht... Wenn man das genau so gemacht hat das die Nase sich im Scheitelpunkt der Kurve wieder reingedreht hat ... :clap:

    Ich fahre die original 205 17" Sommerbereifung, und im Wintrer Pirelli Snowsport2 205 16"(glaube so hiesen die)
     
  9. #8 Higlander, 21. April 2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Mir ging es nicht darum wie der jenige fährt, sondern darum das das ESP in einer normalen Kurve (die ich etwas schneller Fahre als erlaubt) in Verbindung mit 18" Reifen (GoodYear) immer kurz das ESP eingegriffen hat ohne für mich ersichtlichen Grund. Nachdem ich die angefahrenen Reifen von vorne auf die Hinterachse gewechselt hatte war es ja fort und man konnte Kurven durchräubern ohne dass das ESP aktiv wurde.
     
  10. Subraid

    Subraid Megane-Experte

    Dabei seit:
    3. Mai 2009
    Beiträge:
    1.367
    Zustimmungen:
    0
    Habe seit diesem Sommer jetzt auch 18"er mit 225er Vredestein Ultrac Sesanta drauf. Mir ist nichts mit dem ESP aufgefallen. Verhält sich genau so wei mit den 17" 205er Serienrädern.
     
  11. #10 a_gentle_user, 21. April 2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31. März 2010
    Beiträge:
    263
    Zustimmungen:
    0
    Hi Highlander, was bist du denn zuvor gefahren das du sagst es greift für deine Verhältnisse früh ein? Oder meinst du im Verhältnis zu den Serienreifen?
    Grüßle!
     
  12. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Ich hatte zuvor einen Laguna II Bj. 2003. Das Problem ist ja gelöst schon seit letztem Jahr, mich interessiert ja nur wer noch dieses Phenomen beobachtet hat. Es trat zu dem Zeitpunkt immer nur in einer bestimmten Kurve bei mir auf, bis ich die Reifen getauscht habe. Die Kurve war eine sehr lang gezogene Linkskurve und dort regelte das ESP ganz leicht, aber nur bei den 18" mit den 225er Goodyear Reifen, bei meinen 16" Winterreifen und mit den 17" Serienreifen hatte ich es auch nicht.
     
Thema:

ESP greift sehr früh ein, Problem Reifen.

Die Seite wird geladen...

ESP greift sehr früh ein, Problem Reifen. - Ähnliche Themen

  1. Kupplung greift sehr spät; ist das normal???

    Kupplung greift sehr spät; ist das normal???: Hallo, ich habe folgendes Problem: Und zwar habe ich das Gefühl das beim (bei meinem) Megane 3 Coupe die Kupplung erst extrem spät greift, also...
  2. Wann greift die Lackgarantie (3 Jahre ab Erstzulassung)?

    Wann greift die Lackgarantie (3 Jahre ab Erstzulassung)?: Hallo! Ich habe beim Waschen meines Autos beim Tankdeckel zwei Lackeinschlüsse festgestellt. Es sind kleine schwarze "Teilchen". Beim...
  3. Handbremse greift nicht mehr

    Handbremse greift nicht mehr: Heey Heute morgen hat sich meine handbremse schlecht gelöst, ging aber nach 2 mal ziehen und öffnen. Jetzt habe ich das Problem, dass ich sie...
  4. Wie greift ihr aufs Board zu?

    Wie greift ihr aufs Board zu?: Wie greift ihr aufs Board zu? Bei mir ist es zum stöbern das iPad, für längere Sitzungen und Posts den iMac und zur späten Stunde ausdem Bett,...
  5. Kindersitz in Isofix einrasten geht sehr schwer

    Kindersitz in Isofix einrasten geht sehr schwer: Hallo, ich habe mir einen neuen Kindersitz mit Isofix gekauft und war im Glauben das man die ruckzuck im Isofix einrasten lassen kann. Nicht so...