Megane 3 Riemen greift plötzlich wieder (Geräusche)

Diskutiere Riemen greift plötzlich wieder (Geräusche) im Motor & Getriebe Forum im Bereich Technik; Hi Beim 1.5 dci, was treibt der 6PK1200 Keilrippenriemen alles an, nur die Klima und die Lima ? Oder auch die Wasserpumpe? Problem gestern an...

  1. #1 gum3000, 01.11.2019
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    152
    Zustimmungen:
    2
    Hi

    Beim 1.5 dci, was treibt der 6PK1200 Keilrippenriemen alles an, nur die Klima und die Lima ? Oder auch die Wasserpumpe?

    Problem gestern an der Ampel "klickte und tackerte" es plötzlich und die Spannung fiel ab auf unter 11.8 V während Fahrt (hab so ein 12V Stecker mit Volt-Anzeige).

    Der Riemen trieb die Lima also kurzzeitig gar nicht an.

    Dann plötzlich, aber erst nach 5min "griff" der Keilrippenriemen MIT EINEM RUCK wieder, trieb wieder die Lima an.


    Jetzt frage ich mich, was die Ursache ist, dass der Riemen die Lima nicht konsequent antreibt:
    Der Freilauf, die Lima ? Oder nur der Riemen alt und nicht gut gespannt?


    Was sind hier Eure Erfahrungen beim Megane 3 ?
     
  2. #2 Megiturbo, 01.11.2019
    Megiturbo

    Megiturbo Megane-Kenner

    Dabei seit:
    31.01.2014
    Beiträge:
    202
    Zustimmungen:
    8
    Die Lima beim 3er Megane ist bedarfsgesteuert. Läuft also nicht immer mit. Bei meinem hab ich das an-/abkoppeln der Lima zwar nie gehört aber kann schon sein, dass das Geräusche machen kann. Bei meinem wurde das ganze System mal getauscht, da es nicht mehr funktionierte (kein Einzelfall). Gibt hierzu auch schon Themen im Forum.
     
  3. #3 gum3000, 02.11.2019
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    152
    Zustimmungen:
    2
    Wirklich, es koppelt ganz ab ? Ich habe immer dieselbe Spannung während der Fahrt! (12V Anzeige am Zig.Anzünder).

    Plötzlich im Stand(!) war die Spannung weg, die STOP Lampe ging an (Batteriefehler, anhalten!). Und dann nach wenigen Sekunden "greift" das wieder und die Lampe geht aus.

    Bevor das passiert klackert es ziemlich aus dem Motorraum ! Das Problem ist erst 2 Tage alt, vorher hatte ich nie Probleme.

    Daher weiss ich jetzt gar nicht was tauschen lassen: Riemen und Spanner ? Oder Freilauf auch ? Gar Lima ? Oder eine "KUPPLUNG?!?"?

    Welche Teile sind dies ? Ist es nicht nur der Freilauf der hier "regelt">?
     
  4. #4 gum3000, 02.11.2019
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    152
    Zustimmungen:
    2
  5. #5 Megiturbo, 02.11.2019
    Megiturbo

    Megiturbo Megane-Kenner

    Dabei seit:
    31.01.2014
    Beiträge:
    202
    Zustimmungen:
    8
    Ok, wenn ein Fehler angezeigt wird is es natürlich nicht normal. Kann dir nur sagen, dass bei mir erst der Regler/Steuerung getauscht wurde. Hat nix gebracht. Dann wurde die ganze Lima getauscht. Ging auf Garantie/Kulanz.
     
  6. #6 gum3000, 07.11.2019
    gum3000

    gum3000 Megane-Kenner

    Dabei seit:
    19.03.2019
    Beiträge:
    152
    Zustimmungen:
    2
    also, bei mir war es wohl der freilauf (das was du als kupplung falsch bezeichnest). wurde auf meinen auftrag hin ersetzt inkl. skf riemen und rolle.

    danke an die vielen, die hier (wieder einmal) mitgeholfen haben ....... .......................
     
Thema:

Riemen greift plötzlich wieder (Geräusche)

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden