Geräusch beim Rückwärtsfahren

Diskutiere Geräusch beim Rückwärtsfahren im Karosserie & Mechanik Forum im Bereich Technik; Guten Abend, habe mal eine frage, undzwar wenn ich Rückwärtsfahre kommt am Anfang beim Losfahren ein tuk/klack geräusch aber dieses tritt nur auf...

  1. #1 Fafa1993, 24.05.2016
    Fafa1993

    Fafa1993 Megane-Kenner

    Dabei seit:
    21.06.2013
    Beiträge:
    128
    Zustimmungen:
    2
    Guten Abend,

    habe mal eine frage,
    undzwar wenn ich Rückwärtsfahre kommt am Anfang beim Losfahren ein tuk/klack geräusch aber dieses tritt nur auf
    wenn ich paar Km vorher vorwärts gefahren bin.
    Dachte am Anfang das es die Bremsbeläge sind aber dazu empfinde ich es etwas zu laut, könnte es möglich sein das es
    die Domlager sind?

    Das Fahrzeug hat derzeit 138Tkm runter und handelt sich um die Ph1 mit dem 2.0 dCi.

    Danke im vorraus.
     
  2. #2 Preissi, 26.05.2016
    Preissi

    Preissi Megane-Kenner

    Dabei seit:
    02.04.2015
    Beiträge:
    172
    Zustimmungen:
    7
    Hi!

    Das könnte durchaus sein, nach 140Tkm. Hattest du mal andere Federn verbaut?
    Bist du dir sicher das das Geräusch von vorn kommt? Eventuell "klacken" auch die Radlager hinten, die halten nicht ewig.. sind nur leider in den Bremsscheiben verpresst, d.h. kompletttausch Bremse hinten.
    Hol dir mal einen Freund dazu, macht mal die Haube auf, fahr paar Meter vorwärts und dann soll er mal rein hören direkt an den Domlagern, ob es knackt beim rückwärts anfahren.

    VG
     
  3. #3 Fafa1993, 26.05.2016
    Fafa1993

    Fafa1993 Megane-Kenner

    Dabei seit:
    21.06.2013
    Beiträge:
    128
    Zustimmungen:
    2
    Hi,

    hintere Bremsen wurden vor ca. 3Tkm gewechselt, ja würde zu 80% sagen das es von vorne kommt.
    Federn hab ich bisher nicht gewechselt sollten noch die Originalen sein.
    Werde mal meine Frau zur Unterstützung nehmen.

    lg
     
  4. #4 Preissi, 27.05.2016
    Preissi

    Preissi Megane-Kenner

    Dabei seit:
    02.04.2015
    Beiträge:
    172
    Zustimmungen:
    7
    Ok, bin gespannt auf den Bericht.
     
  5. #5 Fafa1993, 30.05.2016
    Fafa1993

    Fafa1993 Megane-Kenner

    Dabei seit:
    21.06.2013
    Beiträge:
    128
    Zustimmungen:
    2
    Also geräusch kommt definitiv von vorne aber unregelmäßig mal kommts mal nicht,
    sollte ich mal in die Werkstatt fahren oder kann ich so noch rum fahren weil muss im März zur HU.
     
  6. #6 Preissi, 31.05.2016
    Preissi

    Preissi Megane-Kenner

    Dabei seit:
    02.04.2015
    Beiträge:
    172
    Zustimmungen:
    7
    So lange du nichts negatives beim Bremsen feststellst, sollte das keine Probleme bringen. Fahre weiter, beobachte aber, ob es schlimmer wird.
    Klingt aber eben sehr nach einem Lagerproblem.. das beeinträchtigt deine Fahrsicherheit ja nicht.
    Wären deine Bremsbeläge z.B. gerissen, hättest du ein rattern/zittern im Lenkrad beim bremsen.

    VG
     
Thema: Geräusch beim Rückwärtsfahren
Besucher kamen mit folgenden Suchen
  1. geräusche beim rückwärtsfahren

    ,
  2. klackgeräusch beim rückwärtsfahren

    ,
  3. rückwärtsfahren geräusch

    ,
  4. megane schleifgräusch beim rückwärtsfahren
Die Seite wird geladen...

Geräusch beim Rückwärtsfahren - Ähnliche Themen

  1. Riemen greift plötzlich wieder (Geräusche)

    Riemen greift plötzlich wieder (Geräusche): Hi Beim 1.5 dci, was treibt der 6PK1200 Keilrippenriemen alles an, nur die Klima und die Lima ? Oder auch die Wasserpumpe? Problem gestern an...
  2. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  3. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  4. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  5. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden