Getriebe klappert und Gänge gehen ab und zu nicht rein

Diskutiere Getriebe klappert und Gänge gehen ab und zu nicht rein im Forum Motor & Getriebe im Bereich Technik - Servus, ich habe ja des öfteren schon erwähnt, dass mein Getriebe klappert wenn ich zum Beispiel vom 1. in den 2. schalte und vom 2. in den 3...
macowear

macowear

Megane-Fahrer
Beiträge
606
Servus,

ich habe ja des öfteren schon erwähnt, dass mein Getriebe klappert wenn ich zum Beispiel vom 1. in den 2. schalte und vom 2. in den 3. Dieses Problem haben allerdings viele im Forum. Also habe ich es immer als "normal" abgestempelt.

Heute morgen hatte ich aber wieder einmal ein seltsames und schmerzhaftes Ereignis.
Ich wollte zügig überholen. Befand mich im 2. Gang und habe ihn bis circa 5000 Umdrehungen hochdrehen lassen. Nun wollte ich in den 3. Trete die Kupplung und will schalten. Was höre ich?! Knirschen der Sync Räder. :cray: Als wenn ich ein Fahranfänger wäre.
OK. Dachte ich. Kupplung nicht richtig getreten. Also versucht zu treten. Ich war aber schon hinten! Ich bekam trotzdem den Gang nicht rein. Das Knirschen ging weiter. So langswam wurde es auch eine brennsliche Situation. Den ich woltle eigentlich zwei lange große Trecker mit Anhängern überholen. Von vorne näherte sich allerdings dann doch bedrohlich der Gegegenverkehr.
Nach circa 3. Sekunden im Getriebe rühren und Kreischen des Getriebes hatte ich nun den Gang drin.
Was war das denn für ein Sche**!!! :ireful:
So etwas ähnliches ist mir schon 2-3 Mal passiert. Habe es allerdings immer auf das nicht richtige Durchtreten der Kupplung geschoben. Obwohl ich mir eigentlich immer recht sicher war das ich sie durchgetreten hatte.

Was kann das sein? Hat es etwas mit dem seltsamen Klackern beim Auskupplen unter Last zu tun? Kann es sein, dass der Synchronring oder so nicht richtig läuft und es deswegen zu diesen Geräuschen und letzendlich zu diesen Schaltausfällen kommt?

Mein armes Getriebe. Habe auch Bedenken, dass dieser heutige Zwischenfall dem Getriebe arg zugesetzt hat. :cray:
 
TL_Alex

TL_Alex

Megane-Experte
Beiträge
1.478
Echt hart

Die kupplung kann auch schuld seim

Dein äh sollte sich dad ansehen
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Was das wohl wieder ist. Habe keinen Bock nachher eine Rechnung von 2000 Euro auf dem Tisch liegen zu haben.
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Kann man eigentlich selber nachgucken ob die Gestänge vom Getriebe richtig eingestellt sind?

Wenn ich nämlich von dem 5. in den 4. will dann hakt der richtig. Von dem 5. in den 6. ist kein Problem.
Vielleicht ist mein Getriebe nicht richtig eingestellt!?
 
Megane 1501

Megane 1501

Megane-Experte
Beiträge
1.700
genau wie du es beschrieben hast, habe ich auch schon 2-3 mal gehabt, vorallem wenn ich an einer steigung beschleunige und ihn ausdrehe.


Bin aber bisher auch noch nicht ins ah damit, weil ich immer dachte, dass es wie du schon geschriieben hast, am nicht richtigen durchtreten der kupplung gelegen hat


grüße
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Megane 1501 schrieb:
genau wie du es beschrieben hast, habe ich auch schon 2-3 mal gehabt, vorallem wenn ich an einer steigung beschleunige und ihn ausdrehe.


Bin aber bisher auch noch nicht ins ah damit, weil ich immer dachte, dass es wie du schon geschriieben hast, am nicht richtigen durchtreten der kupplung gelegen hat


grüße

Hast du denn auch dieses Klappern beim Auskuppeln? Wenn du zum Beispiel mit dem ersten Gang beschleunigst und dann einfach mal die Kupplung durch trittst? Also ich höre dann bei mir ein richtiges klappern. Als wenn etwas lose wäre.

Komisch wäre nur wenn das bei dir auch auftreten sollte. Du besitzt ja ein ganz anderes Getriebe...
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Habe mal ein bisschen gegoogelt. Vielleicht liegt es auch am Getriebeöl. Viele haben auch im Winter Schwierigkeiten vernünftig zu schalten. Unter anderem ich auch.

Laut LiquiMoly kommen 2,4l in das PK4 Getriebe und es würde das GL5 SAE 75w-90 geeignet sein.

Wie aufwändig wäre denn ein Getriebeölwechsel? Doch eigentlich nur Getriebe warm fahren. Ablassschraube rausdrehen. Rauslaufen lassen und das neue Öl einfüllen!? Schraube rein udn fertig.
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Was ich jetzt auch im Netz gefunden habe ist, dass es bei Falsch eingestelltem Gestänge sein kann, dass man versucht nicht in den 3. zu schalten sondern zwischen den 1. und 2. das klappt dann natürlich nicht.
Was haltet ihr davon?
Was würde denn das Einstellen der Schaltung kosten und wie schnell ist so etwas gemacht?
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Hast du denn keine Garantie mehr? Das einstellen gestalltet sich etwas aufwändiger beim M3, dauert ca. 1h. Zuerst sollte man aber mal nachsehen ob sich das Schaltgestänge frei bewegen kann. Hatte es schon ein paarmal gehabt das nen Schlauch im weg war.
 
R

rjh

Megane-Kenner
Beiträge
60
Das geschilderte Phänomen hatte ich auch schon zweimal. Kommt man sich echt wie ein Anfänger vor, aber in der Situation hilft auch volles durchtreten der Kupplung und Gewalt nicht, Kurz zurück in Richtung 2. und dann wieder der 3., dann ist alles wieder in Butter, Ausgerechnet wenn man beim GT mal zügig losfährt ! Ich glaube allerdings nicht, das da was kaputt ist, sondern eher das da die Konstruktion der Synchronisierung der Gänge im Getriebe nicht 100% richtig ist. Bei mir klappert beim Auskuppeln/Gang rausnehmen auch nichts (jedenfalls hab ich da noch nichts gehört, da ich immer mit geschlossenen Fenster fahre). Allerdings hakt bei mir der 2, etwas. Laut AH kann man da aber nichts einstellen.
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Morgen habe ich einen termin beim Freundlichen.

Was ist eigentlich wenn die nichts finden sollten? Muss ich dann für die erfolglose Suche bezahlen?
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Was mir noch zu dem Thema einfällt:
Kann es vielleicht auch sein, dass das Getriebe bzw. der Motor in den Aufhängungen beim Schalten so wackelt das es Schwierigkeiten beim Schalten geben kann?
Das könnte vielleicht auch das Klappern beim Auskuppeln bedeuten. Habe auch noch in Erinnerung das Jemand hier im Forum auch dieses Klappern hatte und da war auch die Aufhängung lose.
 
G

Gessi

Megane-Profi
Beiträge
6.363
Beim RS gibt/gab es vereinzelt gerissene Motoraufhängungen (Beifahrerseite).

Keine Ahnung ob da auch was bei deinem TCE 180 sein kann. Ggf sind die Motoraufhängungsteile gleich?

Ich vermute eher ein defektes Zweimassenschwungrad und dadurch eine defekte Kupplung. Das schlagende Geräusch beim auskuppeln könnten die Zweimassen von Schwungrad sein. Diese sind bei einem i.O. Teil zueinander gedämpft und bei einem Defekt fehlt diese Dämpfung und es schlägt unkontrolliert hin und her.
Oft spürt der Fahrer einen unrunden Motorlauf. Da solch ein defektes ZMS 'schleichend' kaputt geht, wird der rauhere Motorlauf nicht immer wahrgenommen.

Drück dir die Daumen für eine kompetente Werkstatt und eine kundenorientierte Lösung!
Halt uns auf dem Laufenden.

:hi:
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Mh. ZMS hatten wir ja hier schon des öfteren. Allerdings konnte ich bis jetzt noch keinen wirklich unrunden Motorlauf feststellen.
Auch typisches klappern oder Schlagen im Leerlauf konnte ich noch nicht festellen.
 
macowear

macowear

Megane-Fahrer
Threadstarter
Beiträge
606
Aber was ich noch nicht ganz verstanden habe. Was hat das ZMS mit dem Einkuppeln zu tun. Also das es nicht wirklich klappte.
 
Thema: Getriebe klappert und Gänge gehen ab und zu nicht rein

Ähnliche Themen

J
Antworten
2
Aufrufe
255
Jensemann1974
J
W
Antworten
0
Aufrufe
521
WhiteBoi
W
diesel_engine
Antworten
9
Aufrufe
1.208
diesel_engine
diesel_engine
Schnullerfee
Antworten
14
Aufrufe
1.628
Schnullerfee
Schnullerfee
Oben