Heizung TCe Motoren

Diskutiere Heizung TCe Motoren im Umfragen Forum im Bereich Allgemeines; Hallo, mußte leider feststellen, daß es bei diesen Temperaturen relativ lange dauert, bis mein TCe 130 N&D warm wird. Besonders im Ortsverkehr so...

  1. #1 Andreasw, 02.12.2010
    Andreasw

    Andreasw Megane-Kenner

    Dabei seit:
    18.05.2010
    Beiträge:
    99
    Zustimmungen:
    0
    Hallo,

    mußte leider feststellen, daß es bei diesen Temperaturen relativ lange dauert, bis mein TCe 130 N&D warm wird. Besonders im Ortsverkehr so wie heute brauchte er bei -8° C mehr als 15 km um eine vernünftige Temperatur zu erreichen.

    Wie ist das bei Euch ?

    Gruß,

    Andreas
     
  2. #2 bastelbaer, 02.12.2010
    bastelbaer

    bastelbaer Megane-Kenner

    Dabei seit:
    05.01.2009
    Beiträge:
    170
    Zustimmungen:
    0
    Also bei mir waren es heute etwa 10 km bis er warm war, bei einer Außentemperates von -15°C da ist es doch normal für den kleinen Motor
     
  3. #3 Anonymous, 02.12.2010
    Anonymous

    Anonymous Guest

    Das finde ich aber normal.Ich fahre 8 kilometer zur Arbeit,da ist er noch nicht mal warm.Deshalb lasse ich mir nächste Woche ne Standheizung einbauen.
     
  4. #4 Anonymous, 02.12.2010
    Anonymous

    Anonymous Guest

    Dies ist der erste Winter mit meinem Megane TCe130 und vorhin bin ich bei -10 °C von der Arbeit zurück gefahren. Ich habe nicht genau darauf geachtet wann der Motor richtig warm war, aber mir kam die Spanne bis das es IM AUTO (und das ist ja das für mich entscheidende Kriterium) war nicht übertrieben lang vor. Letzte Nacht bin ich 70 km mit nem Firmen Passat Baujahr 2000 nach Hause gefahren - da war mir noch nicht richtig warm als ich bei mir auf die Straße eingebogen bin.

    Fröhliche Grüße vom Niederrhein :hi:
    Markus
     
  5. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.960
    Zustimmungen:
    5
    Webasto? Berichte bei Gelegenheit mal näher drüber! Finde ich sehr interessant das Thema! :grin: Aber am besten in einem anderen Thread, damit wir den hier nicht zumüllen! :top:
     
  6. #6 Anonymous, 03.12.2010
    Anonymous

    Anonymous Guest

    Im Auto ist es nach 8km schon schön warm.
    Aber das KW steht noch nichtmal bei der zweiten Markierung bis dahin...
     
  7. #7 a_gentle_user, 03.12.2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31.03.2010
    Beiträge:
    263
    Zustimmungen:
    0
    Nuja heute bei -10°C haben 12 km / 15min nicht gereicht um Betriebstemperatur beim TCE130 zu erreichen.
    Das Scheibenwischiwaschi freirt mir auch ständig
    zu, obwohl ich kürzlich gut einen Liter pur nachgefüllt habe.
    Also die Wintertauglichkeit ist eher bescheiden. :negative:

    Der Chevrollet meiner Frau, obwohl eigentlich ein billigst Auto ist in dieser Beziehung klasse.
    Wird innerhalb von 3-4 Minuten warm, zugefrorene Scheibenwaschdüden waren ncoh nie ein Problem
     
  8. #8 Anonymous, 03.12.2010
    Anonymous

    Anonymous Guest

    Werde ich machen.Ist wohl von Eberspächer.Weil ist anscheinend speziel fürs Coupe.Steht jedensfalls so auf der Renault Aftersale Page.
     
  9. #9 Anonymous, 03.12.2010
    Anonymous

    Anonymous Guest


    Das wollte ich eigentlich auch machen, aber ich habe da eher angst, dass ständig die Batterei leer wird. Das AH hat es mir jedenfalls nicht empfohlen. Bei sinds 4km zur Arbeit.
     
  10. #10 Anonymous, 03.12.2010
    Anonymous

    Anonymous Guest

    Reden wir jetzt darüber ob der Motor warm ist oder ob es im Auto warm ist?Weil da ist es so wie bei dir.Drinnen ist es schon langsam warm aber Motormässig dauerts noch.
     
  11. #11 Anonymous, 03.12.2010
    Anonymous

    Anonymous Guest

    Habe eine Eberspächer. Ist recht laut, aber im Winter hat ja keiner ein Fenster offen. Mein AH hat leider nicht richtig zugehört und hat mir die falsche FB eingebaut. Wollte eig. die FB mit Display haben. Dafür hat er mir jetzt einen Timer eingebaut, das reicht mir. Allerdings ist die Reichweite der FB nicht 1000m, wie angegeben. Umständlich ist, dass man jedes mal beim Verlassen des Fahrzeuges daran denken muss die Temperatur auf "Hi" zu stellen, sonst wird nur der Motor warm.
     
Thema:

Heizung TCe Motoren

Die Seite wird geladen...

Heizung TCe Motoren - Ähnliche Themen

  1. Motor startet nicht nach Bremsenwechsel (!?)

    Motor startet nicht nach Bremsenwechsel (!?): Moin, es handelt sich um einen CC mit 1,6 16V k4m Motor. Habe gestern neue Bremsen eingebaut (Scheiben + Beläge und Handbremsseile neu), heute...
  2. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  3. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  4. Megane 2 Wischer Stufe 1 nur bei laufendem Motor

    Wischer Stufe 1 nur bei laufendem Motor: Hallo, Ich hab jetzt mit dem Wischermotor beim Megane 2 gekämpft. Ging ab und an gar nicht, dann nur dritte Stufe und manchmal auch die zweite....
  5. Megane 3 Steuerkette 1,2 TCe

    Steuerkette 1,2 TCe: Hallo! Nachdem sich ja in den letzten Wochen die Beiträge über Defekte an der Steuerkette des 1,2 TCe mehren hier meine Frage: Wer war schon...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden