Hintere Sensoren

Diskutiere Hintere Sensoren im Elektronik Forum im Bereich Technik; Hallo zusammen, also ich liebe mein Auto :) Aber:Die Sensoren treiben mich zeitweilig in den Wahnsinn.Mit den vorderen ist klar,da hole ich mir...

  1. #1 Anonymous, 02.04.2010
    Anonymous

    Anonymous Guest

    Hallo zusammen,

    also ich liebe mein Auto :) Aber:Die Sensoren treiben mich zeitweilig in den Wahnsinn.Mit den vorderen ist klar,da hole ich mir morgen Rahmenlose Kennzeichen und damit sollte das erledigt sein. Aber hinten,wenn ich den Rückwärtsgang einlege,piepst es einmal zur Bestätigung und dann wenn ein Hindernis sich hinter mir.Soweit so gut.Aber nicht selten,bleibt das Piepen die ganze Zeit,sobald der Rückwärtsgang eingelegt ist und hört einfach nicht auf... :(
     
  2. #2 Der Münsterländer, 02.04.2010
    Der Münsterländer

    Der Münsterländer Megane-Experte

    Dabei seit:
    05.03.2010
    Beiträge:
    1.493
    Zustimmungen:
    2
    Das habe ich bisher noch nicht erlebt. Vielleicht sind die Sensoren zu verschmutzt?
     
  3. #3 Anonymous, 02.04.2010
    Anonymous

    Anonymous Guest

    HAbe ich auch zuerst gedacht und mal nachgesehen...aber sauber wie neu...
     
  4. #4 Higlander, 03.04.2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0

    Bei welchem Wetter passiert das? Hab das bei Regen ab und zu mal vorne.
     
  5. #5 Anonymous, 03.04.2010
    Anonymous

    Anonymous Guest

    Unterschiedlich.Bei Regen sowie auch ohne.Werde nach Ostern beim :-) vorbeischauen :)
     
  6. #6 Anonymous, 03.04.2010
    Anonymous

    Anonymous Guest

    Da bleibt dir wohl nicht viel anderes übrig, als deinem AH nen Besuch abzustatten.

    Gruß
     
Thema:

Hintere Sensoren

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden