Kein 1.6 100 / 110 PS in Frankreich

Dieses Thema im Forum "Quasselecke/Offtopic" wurde erstellt von snakehunter34, 8. Juni 2009.

  1. #1 snakehunter34, 8. Juni 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    886
    Zustimmungen:
    0
    Hallo ,

    bin ich zufällig drauf gestoßen , in Frankreich wird der 1.6 100 / 110 PS für den Megane gar nicht angeboten .....

    http://www.renault.fr/gamme-renault/veh ... 1&stepTo=2

    zuviele Probleme mit dem Motor ?? oder warum gibt es den 1.6 dort nicht ??

    Gruß

    Daniel
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

  3. #2 Anonymous, 8. Juni 2009
    Anonymous

    Anonymous Guest

    Hallo Daniel,

    Der 1,6er sei es der 100 oder der 110psler wurde seit Markteinführung des Mégane III nicht mehr angeboten, auser als BioEthanol (E85) und das auch nur bei dem 110psler
    Das ende seiner Laufbahn war mit einstellung des Mégane II :-)

    Ein Grund dazu war z.b das der motor überflüssig bei uns wurde. Zumal hier 90 % der Bevölkerung einen Diesel fährt. Deshalb ist das Diesel angebot ziehmlich umfangreich und die Benziner palette beschränkt sich auf den 130TCe, 140 CVT und den 180TCe.
     
  4. #3 snakehunter34, 9. Juni 2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11. Mai 2009
    Beiträge:
    886
    Zustimmungen:
    0
    aha , alle Fragen geklärt :grin:

    also werd dann im August wenn nach Frankreich in Urlaub fahre von jedem Basis Megane der in Frankreich zugelassen ist fast von Gasse geschubst werden :drive:
     
Thema:

Kein 1.6 100 / 110 PS in Frankreich

Die Seite wird geladen...

Kein 1.6 100 / 110 PS in Frankreich - Ähnliche Themen

  1. Megane 3 Kein TON mehr aus Der Endstufe

    Kein TON mehr aus Der Endstufe: Hallo liebe Schrauber und Megane Fahrer, ich habe am Freitag in unserem Megane 3 ein HIGH-LOW Adapter eingebaut, sowie eine Endstufe und eine...
  2. Rücklauf Pumpe und Tank überbrückt - kein Start mehr

    Rücklauf Pumpe und Tank überbrückt - kein Start mehr: Hallo Leute, Ich habe schon seit Ewigkeiten das bekannte Problem mit "Einspritzung defekt", bei mir beim Beschleunigen zwischen 1800 und 2000...
  3. keine Live Dienste Verbindung

    keine Live Dienste Verbindung: Guten Morgen zusammen, Ich wollte euch mal fragen ob eure Live Dienste zur Zeit auch machen was sie wollen. Wenn ich los fahre habe ich den...
  4. Dci 2.0 keine Leistung

    Dci 2.0 keine Leistung: ​Hallo, mein 2.0 Dci 150ps macht in letzter Zeit Probleme. Er hat schlecht Leistung und nagelt dabei etwas stärker. Das Problem tritt nicht...
  5. Motor hat plötzlich keine Leistung mehr

    Motor hat plötzlich keine Leistung mehr: Hallo Zusammen, seit ein par Tagen zieht der Megane nicht mehr, es fühlt sich an wie das Notlaufprogramm. Es ist aber keine Fehlermeldung zu...