keine Uhrzeit beim Start

Diskutiere keine Uhrzeit beim Start im HiFi, Navi & Kommunikation Forum im Bereich Technik; Moin Leute, wenn es das Thema schon gibt bitte ich um Verzeihung ich habe in der Suche nicht dazu gefunden. Mir ist ausgefallen, das wenn mein...

  1. Kuni

    Kuni Einsteiger

    Dabei seit:
    28.08.2017
    Beiträge:
    36
    Zustimmungen:
    7
    Moin Leute,
    wenn es das Thema schon gibt bitte ich um Verzeihung ich habe in der Suche nicht dazu gefunden.

    Mir ist ausgefallen, das wenn mein Megane länger steht und ich dann start und los fahre keine Uhrzeit erscheint.
    Im Display erscheint nur ein Strich, und das Navi zeigt auch keine voraussichtiche Ankunftszeit an.

    Wenn ich dann eine Weile gefahren bin erscheint die Uhrzeit plötzlich, diese stimmt dann auch.

    Ich muss dazu sagen das er in der Tiefgarage steht. Holt das Radio sich die Uhrzeit über Funk oder GPS ?
    Und kann man das umstellen bzw. kennt das jemand ?

    Gruß Kuni
     
  2. #2 Sperni2, 15.12.2017
    Sperni2

    Sperni2 Megane-Profi

    Dabei seit:
    20.06.2004
    Beiträge:
    2.205
    Zustimmungen:
    68
    Ich weiß es nicht genau, aber ich glaube über GPS. Stellt ja alleine von Sommer auf Winterzeit um.
    Deiner kriegt vermutlich in der Tiefgarage kein Signal.
     
  3. ASpeed

    ASpeed Megane-Fahrer

    Dabei seit:
    30.12.2012
    Beiträge:
    617
    Zustimmungen:
    38
    Ist bei meinem Auto das gleiche. Wenn er länger in der Garage steht verliert er die Uhrzeit. Denke auch dass der sie über GPS oder UMTS vom Tom Tom Live wieder bekommt...
     
  4. Nicht

    Nicht Megane-Fahrer

    Dabei seit:
    20.06.2015
    Beiträge:
    267
    Zustimmungen:
    20
    Hallo,
    das Radio hat mit den Display nicht mehr viel zu tun,
    ausser natürlich dessen Informationen wieder zu geben,
    die Uhrzeit kommt vom GPS da die Uhrzeit auch angezeigt wird
    wenn ein anderes Radio verbaut wurde.

    Gruss Markus
     
  5. Kuni

    Kuni Einsteiger

    Dabei seit:
    28.08.2017
    Beiträge:
    36
    Zustimmungen:
    7
    Moin

    alles klar sowas dachte ich mir schon und werde ich mit leben müssen da in der Tiefgarage kein Empfang ist.
    Danke Euch für die Antworten.
    Grüße Kuni
     
Thema: keine Uhrzeit beim Start
Besucher kamen mit folgenden Suchen
  1. renault megane Uhrzeit wird nicht angezeigt

    ,
  2. megane zeigt keine Uhrzeit an

Die Seite wird geladen...

keine Uhrzeit beim Start - Ähnliche Themen

  1. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  2. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  3. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  4. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  5. Megane 3 Vibrieren beim Beschleunigen ab ca 60 km/h

    Vibrieren beim Beschleunigen ab ca 60 km/h: Hallo, seit nun etwa 2000km gibt es ab 60km/h im 2/3/4/5 Gang bei Vollgas ein deutliches Vibrieren´zwischen 2500 und 5000 Umdrehungen. Dies ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden