Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

Diskutiere Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt im Elektronik Forum im Bereich Beanstandungen, OTS & Rückrufe; Hey Hey, ich musste jetzt schon zweimal feststellen, dass wenn ich auf der Autobahn mal richtig drauf drücke die Kühlmittel Anzeige wieder auf...

  1. chriiS

    chriiS Megane-Fahrer

    Dabei seit:
    12.01.2012
    Beiträge:
    471
    Zustimmungen:
    0
    Hey Hey,

    ich musste jetzt schon zweimal feststellen, dass wenn ich auf der Autobahn mal richtig drauf drücke die Kühlmittel Anzeige wieder auf den ersten Punkt zurück springt.
    Am warmfahren kann es nicht liegen weil ich bestimmt schon eine halbe Stunde mit 100 auf der Bahn gefahren bin.

    Und ist vllt. Off topic aber eventuell hat es ja etwas damit zu tun, denn meine klima (Automatik) wird auch nicht mehr richtig warm, also wenn ich auf 22° stelle kommt kalte Luft
     
  2. #2 Anonymous, 10.04.2013
    Anonymous

    Anonymous Guest

    Re: Kühlmittel Anzeige bei schnellem fahren

    Aber warm wird er noch? Ich hatte sowas 2 mal bei Vorgängerfahrzeugen. Da war das Temperaturventil am Kühler kaputt. Es hat also die ganze Zeit Wasser durchfliessen lassen, wodurch der Wagen nie richtig warm wurde.Inklusive Heizung.
     
  3. #3 LaForge112, 10.04.2013
    LaForge112

    LaForge112 Türaufmacher

    Dabei seit:
    02.11.2012
    Beiträge:
    12
    Zustimmungen:
    0
    Kühlmittel Anzeige bei schnellem fahren

    Guter Kühler ;)
     
  4. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Mehr Fahrtwind, mehr Kühlung, aber auch mehr Last für den Motor und somit mehr Abwärme... Komisch, das ist nicht logisch.
    Thermostat mal überprüfen (lassen).

    Ev. Luft im Kühlsystem?
    Die Heizung scheint ja auch nicht mehr richtig zu funktionieren.

    Wie ist der Kühlmittelstand mit KALTEM Motor und wie mit betriebswarmen Motor?

    Hast du noch Garantie? Dann ab zur Werkstatt.

    :hi:
     
  5. chriiS

    chriiS Megane-Fahrer

    Dabei seit:
    12.01.2012
    Beiträge:
    471
    Zustimmungen:
    0
    AW: Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

    Ich schau gleich mal in Motorraum ob ich irgendwas erkennen kann. Vllt. Hat auch der blöde mader was durch gebissen der am Wochenende über mein Auto geflitzt ist


    Wenn ich klima auf High stelle wird er übrigens etwas wärmer aber nicht heiß


    Edit: also jetzt nach dem fahren (Betriebstemperatur) ist die Flüssigkeit in der Mitte
     
  6. #6 TL_Alex, 10.04.2013
    TL_Alex

    TL_Alex Megane-Experte

    Dabei seit:
    02.10.2010
    Beiträge:
    1.481
    Zustimmungen:
    1
    funktioniert die Heizung im Stadtverkehr besser als auf der Bahn oder wird es nie warm.
    Wenn der Kühlmittelstand ok ist wird ja nix verloren gehen, dann bleibt eigentlich nur der Thermostat als Ursache,
     
  7. chriiS

    chriiS Megane-Fahrer

    Dabei seit:
    12.01.2012
    Beiträge:
    471
    Zustimmungen:
    0
    AW: Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

    Also als ich vorhin noch in der Stadt gefahren bin und ein bisschen probiert habe ging wurde die Luft bei höher gestellten Gebläse wärmer (also Fahrer Seite 20° und Beifahrer Seite 18° und ein unterschied war an der Hand zu merken)

    Also als ich in der Stadt gefahren bin war es für mich wieder normal (kann aber evtl. Auch alles daran gelegen haben das ich das Gebläse sonst nur auf der ersten Stufe hatte und in der Stadt auf Stufe 4 (zwei ausgefüllte Rotorblätter)


    Edit: zu dem Problem das die Anzeige runter springt hab ich jetzt ganz unten in der SuFu doch noch was gefunden. Das haben also auch eine Menge andere Leute, jetzt stellt sich mir nur noch die Frage ob es schädigend für den Motor ist wenn ich weiter so fahre (denn ich denke das Öl, welches ja wichtiger ist, wird ja auf normale Temperatur bleiben)
     
  8. #8 Anonymous, 10.04.2013
    Anonymous

    Anonymous Guest

    AW: Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

    Moin!
    Also wie du schon richtig erkannt hast haben das Problem einige Leute hier. Auch ich habe dieses "Problem" bei meinem TCe 130 aber nur im Winter bei Autobahn über 160 KM/H.

    Damals war die Meinung dass das kein wirkliches Problem ist wenn die Heizung weiterhin warm ist und das ganze bedingt durch die wahnsinnig grobe Anzeige ist. Die Temperatur geht ja nur ein wenig runter. Das merkt man auch daran wie schnell die wieder hoch geht wenn man langsamer fährt.

    Ich zumindest mache mir keine weiteren Gedanken mehr darüber. Wie du richtig schreibst bleibt Öl etc. sicher auf Betriebstemperatur.

    Andy
     
  9. chriiS

    chriiS Megane-Fahrer

    Dabei seit:
    12.01.2012
    Beiträge:
    471
    Zustimmungen:
    0
    AW: Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

    Ok, vielen Dank. Ich war nur total erschrocken als aufeinmal der große Strich weg war, weil ich den Motor immer lange warm und kalt fahre.

    Bei mir trat es bei ca. +5° (aber kalte Luft/Wind) und 190 kmh, sobald ich vom Gas gegangen bin und ich ca. Bei 180 war, sprang es wieder hoch
     
  10. #10 Black GT, 10.04.2013
    Black GT

    Black GT Megane-Experte

    Dabei seit:
    28.12.2009
    Beiträge:
    1.180
    Zustimmungen:
    7
    Bei mir ist es genauso schon seit ich mich erinnern kann selbst im Sommer..Erstmal erschrickt man sich dann aber is halt so.
    Die Heizung zeigt die selben Phänomene.
     
  11. chriiS

    chriiS Megane-Fahrer

    Dabei seit:
    12.01.2012
    Beiträge:
    471
    Zustimmungen:
    0
    AW: Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

    Liegt bestimmt an unserer ostluft :D
    Nein Spaß aber du meinst das ist normal und nicht schädigend?
     
  12. #12 Black GT, 11.04.2013
    Black GT

    Black GT Megane-Experte

    Dabei seit:
    28.12.2009
    Beiträge:
    1.180
    Zustimmungen:
    7
    Jop normal fahre relativ oft schnell und schädigend ist dann eher die Dauerbelastung für Motor und Turbo da ein 1,4er nicht unbedingt zum jagen gedacht ist :fies:
    Aber halt warm fahren und auch nicht direkt nach Vollgasfahrt abstellen aber das ja eh klar.
     
  13. #13 Subraid, 12.04.2013
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    AW: Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

    Auch hier, mit westlicher Luft, habe ich mit meinem TCe130 von Anfang an dieses Verhalten. Wenn es draußen kalt ist und man den Wagen über die AB scheucht geht die Temp runter. Habe mit da bisher, mit bald 100.000 km, keine Gedanken drüber gemacht.
     
  14. Oliver

    Oliver Guest

    Vielleicht hat der TCe 130 ja ein elektrisch beheiztes Thermostat, dann kann das Öffnungsverhalten manipuliert werden und so beispielsweise bei hoher Last und Geschwindigkeit für eine niedrigere Motortemperatur sorgen, was auch eine Senkung der Öltemperatur zur folge hat wenn so ein Öl/Wasser Wärmetauscher installiert ist. Und so einen hat er zumindest auf dem Bild, zwischen Ölfilter und Block.

    http://smggermany.typepad.com/photos/un ... e130_2.jpg
     
Thema:

Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt

Die Seite wird geladen...

Kühlmittelanzeige: Sinkt bei schneller Autobahnfahrt - Ähnliche Themen

  1. Megane 2 Wie schnell auf Betriebstemperatur?

    Wie schnell auf Betriebstemperatur?: Hallo zusammen, Mir ist aufgefallen das mein Auto ziemlich schnell auf Temperatur kommt. Das heißt im Sommer binnen 2minuten und im Winter knapp...
  2. Megane 2 Blinker beim bremsen schneller

    Blinker beim bremsen schneller: Ich hab folgendes Problem beim bremsen gehen beider blinker links und rechts schneller nun hab ich gemerkt das hinter lins der Blinker nicht mehr...
  3. Megane 1 Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell

    Wegfahrsperre, lässt sich nicht starten, Lampe blinkt schnell: Hallo, ich habe einen Renault Megane I Coach 1,4 16V Bj 99. Ich habe jetzt das dritte mal in 4 Jahren das die Wegfahrsperre mich ihn nicht starten...
  4. Megane 3 Motor geht aus nach schneller Autobahnfahrt!

    Motor geht aus nach schneller Autobahnfahrt!: Hallo und Guten Abend aus Köln. Mein Meg 3 Coupe 1,6 mit 110Ps von 2009 hat im Moment folgendes Problem. Motor geht aus wenn ich eine längere Zeit...
  5. KennzeichenKing.de - ab 4,95 schnell zum Nummernschild

    KennzeichenKing.de - ab 4,95 schnell zum Nummernschild: Hallo Leute, ich wollte euch hiermit kurz auf unser neues Angebot aufmerksam machen. Zuerst mal über mich bzw. über uns: Wir sind ein Team von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden