Leuchten in Türverkleidung gehen nicht aus

Diskutiere Leuchten in Türverkleidung gehen nicht aus im Elektronik Forum im Bereich Technik; Hallo, Ich war gerade dabei den Megane Bj. 2003 meiner Eltern mal gründlich zu reinigen. Mit einem Mal gehen die Leuchten unten in der...

  1. #1 t.klebi, 01.06.2010
    t.klebi

    t.klebi Türaufmacher

    Dabei seit:
    01.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,
    Ich war gerade dabei den Megane Bj. 2003 meiner Eltern mal gründlich zu reinigen.

    Mit einem Mal gehen die Leuchten unten in der Türverkleidung nicht mehr aus. :fies:1 Die übrigen Innenraum- u. Kofferraumleuchten gehen mit dem Verriegeln des Fahrzeuges aus.

    Ein weiterer plötzlicher Fehler ist die Meldung (Lenkradsperre defekt) Ich habe im Netz den Hinweis gefunden, dass dies mit einem Kontaktproblem des Airbag-Kabels am Sitz zu haben kann. http://www.autoextrem.de/showthread.php?... Vielleicht hängen auch beide Fehler zusammen.

    Ich bin für alle Tipps dankbar.


    Gruß
    t.klebi
     
  2. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Wenn die Bodenfächer nicht zu sind, gehen die Lampen auch nicht aus. Prüf mal die Schalter.
     
  3. #3 t.klebi, 01.06.2010
    t.klebi

    t.klebi Türaufmacher

    Dabei seit:
    01.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Das ist ein super Tipp. Danke.
    Die Fächer hatte ich ausgesaugt. Gut denkbar, dass ich die danach nicht wieder richtig zu gemacht habe. =o



    Gruß
    t.klebi
     
  4. #4 lothar_xf, 01.06.2010
    lothar_xf

    lothar_xf Megane-Fahrer

    Dabei seit:
    11.05.2010
    Beiträge:
    365
    Zustimmungen:
    2
    Die Bodenfächer sind nicht richtig zu!!! Daher brennt das Licht.
    Hab das bei mir auch schon gehabt, und wollte schon das ganze Auto zerlegen!!!

    "Lenkradsperre defekt"
    Muss nichts heißen, kommt z.B. dann, wenn man den Motor abstellt und die Karte nicht aus dem Schacht zieht.
    Dauert ungefär 5min. dann steht die Meldung im Display.
    Kommt bei mir fast immer vor, wenn ich z.B. das Auto aussauge.
    Nach Motorneustart ist alles wieder i.O.
    Solche Meldungen darfst du beim Meggi nicht ganz so ernst nehmen.

    Achso... ganz nebenbei noch ein herzliches :welkom:

    Gruß
    lothar
     
  5. #5 t.klebi, 01.06.2010
    t.klebi

    t.klebi Türaufmacher

    Dabei seit:
    01.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Wenn man das weiß, ok. Ich war jedenfalls ziemlich geschockt. :shock: Bei der Meldung vermute ich den Verursacher aber doch eher im Kontaktproblem. Ich hatte die Sitze ständig hin und her geschoben, die Karte stak nicht im Slot und die Fehlermeldung ging auch nach einer Runde um den Block nicht wieder weg.

    Das mit den Bodenklappen hätte ich als Nicht-Megane-Fahrer nie rausbekommen. Ich stand gestern Abend jedenfalls ziemlich dumm da. Erst wollte ich die Sicherung für die Innenleuchten ziehen. Da musste ich feststellen, dass keine extra Sicherung existiert. Ich hab dann die vier Lampen abgesteckt. Hätte ja sein können, dass die Verbraucherendabschaltung auch nicht funktioniert.

    Gruß
    t.klebi
     
  6. #6 lothar_xf, 01.06.2010
    lothar_xf

    lothar_xf Megane-Fahrer

    Dabei seit:
    11.05.2010
    Beiträge:
    365
    Zustimmungen:
    2
    Die Meldung "Lenkradsperre defekt" zeigt der Meggi auch gern bei leichter Unterspannung an.
    Am besten mal die Batterie prüfen/nachladen.

    Wenn zusätzlich zur Meldung auch die Airbaglampe leuchtet ("Lenkradsperre defekt, "Service" und Airbaglampe), leigt das problem sehr wahrscheinlich am Steckern unter den Vordersitzen.
    Die haben auch ganz gern mal Kontaktprobleme durch das verschieben der Sitze.
    Ich selber hatte noch keine Probleme damit, aber viele haben die Stecker erneuert oder einfach die Kabel verlötet. Dort solltest du aber mit viel Sachverstand rangehen, da es sich um die Kabel des Airbagsystems handelt.
    Zur Not solltest du vielleicht doch mal die WS aufsuchen.

    PS: Benutz mal die Suchfunktion im Board ("suche") und gib "Lenkradsperre" ein! Da kommst du zu vielen anderen Threads, die dir vielleicht weiterhelfen können.

    Gruß
    lothar
     
  7. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Mit dem Bodenfach, ist mir auch schon passiert. =o
     
  8. #8 t.klebi, 01.06.2010
    t.klebi

    t.klebi Türaufmacher

    Dabei seit:
    01.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Habt recht vielen Dank für die Antworten. :top:
    Ich werde heute Abend die Klappen richtig verschließen, die Batterie laden und am Kabel unter dem Sitz rütteln. :)

    Gruß
    t.klebi
     
  9. #9 t.klebi, 04.06.2010
    t.klebi

    t.klebi Türaufmacher

    Dabei seit:
    01.06.2010
    Beiträge:
    5
    Zustimmungen:
    0
    So, ich möchte jetzt noch einmal Vollzug melden.

    Der Fehler mit den Leuchten hing mit dem Bodenfach zusammen. Das muss vernehmlich einrasten. Jetzt sind sie aus. :mrgreen:

    Die meisten Sorgen machte mir aber die Fehlermeldung Lenkradsperre-Service-Airbag. Am Kabel gewackelt, Motor gestartet, Fehler blieb. :ssauer: Ich hatte mich schon darauf eingestellt, zu Werkstatt zu fahren und den Fehler löschen zu lassen. Da probier ich noch einmal einen Start. Was soll ich sagen. Der Fehler ist verschwunden :freu:

    Dessen ungeachtet ist das mit dem Kabel aber eine schwachsinnige Konstruktion. Das ist doch sicherheitsrelevant. Wo dieser Fehler doch anscheinend öfter auftritt. Warum gibt es da keine Rückrufaktion?

    Gruß
    t.klebi
     
  10. #10 Art Vandelay, 04.06.2010
    Art Vandelay

    Art Vandelay Megane-Experte

    Dabei seit:
    07.06.2007
    Beiträge:
    1.294
    Zustimmungen:
    2
    Willkommen in unserer Welt ... und am Board! :D
     
  11. #11 lothar_xf, 28.07.2011
    lothar_xf

    lothar_xf Megane-Fahrer

    Dabei seit:
    11.05.2010
    Beiträge:
    365
    Zustimmungen:
    2
    Ich muss den Thread mal wieder aus der Versenkung holen.

    Problem ist bei mir, wie beschrieben, dass die Leuchten in der Türverkleidung nicht mehr aus gehen.

    Ich habe schon Folgendes ausprobiert:

    -Schalter der Bodenfächer überprüft (i.O. das Leuchten werden beim Schließen der Fächer dunkler)
    -Schalter der Bodenfächer gebrückt (keine Besserung)
    -Batterie abgeklemmt und nach ca. 1,5h wieder angeklemmt (Licht geht beim Anklemmen der Batterie sofort wieder an)
    -Auto per Fernbedienung (Komfortschaltung, so dass sich die Fenster automatisch schließen) verschlossen (Licht bleibt an)
    -Tür- und Heckklappenschlösser geprüft (scheint alles i.O.)

    --Danach Leuchten ausgebaut!

    - dann der Weg zur WS
    Die meinten, das währe wohl irgendwo ein Masseproblem (Fehlersuche wird sehr aufwendig, Kosten????? - könnte teuer werden!) --- Aktion abgebrochen!

    Derzeit sind die Leuchten erstmal ausgebaut! (Sonstige Probleme/Auffälligkeiten: keine)

    Nun wollte ich hier im Board mal nachfragen, ob irgendwehr ähnliches Problem hat/hatte und mir vielleicht jemand Tipps zur weiteren Fehlersuche, oder einen Schalt-/Stromlaufplan geben kann.
    Wo gibt´s noch eventuelle Problemstellenstellen, die dazu führen, dass die besch... Lampen nicht aus gehen?

    Ich fand die Leuchten eigentlich sehr praktisch und will auch nicht wirklich drauf verzichten.

    gruß
    lothar
     
  12. Tobs

    Tobs Megane-Fahrer

    Dabei seit:
    27.02.2008
    Beiträge:
    356
    Zustimmungen:
    0
    Die Lampen gehen echt an bzw. aus wenn ich das Bodenfach aufhab? Ist mir noch nie aufgefallen =o
    Werd ich doch gleich mal noch ausprobieren gehen :D

    Edit: Also ich war grad mal kurz im Auto und hab das mal ausprobiert...Also ich rein ins Auto -> Licht innnen ausgehen lassen -> dann Bodenfach auf -> alles bleibt dunkel. Mach ich was falsch? Oder versteh ich was nicht richtig? :D
    Zum Megg...ist die Luxe Privilege Ausstattung.
     
  13. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Das mit dem Lich an wenn du die Bodenfächer öffnest gabs nur anfangs, der kleine schalter fiel ruckzuck dem rotstift zum opfer. Glaube du kannst die aber nachrüsten :-?

    LG Driver
     
  14. #14 dark-raida, 28.07.2011
    dark-raida

    dark-raida Megane-Fahrer

    Dabei seit:
    31.05.2008
    Beiträge:
    316
    Zustimmungen:
    2
    Wer bitte rüstet sich eine Fehlerquelle nach? :lol: :lol: :lol:


    @lothar:

    kabel schonmal im kabelbaum verfolgt und da mal spannungen gemessen um den schluss zu finden?
     
  15. #15 lothar_xf, 28.07.2011
    lothar_xf

    lothar_xf Megane-Fahrer

    Dabei seit:
    11.05.2010
    Beiträge:
    365
    Zustimmungen:
    2
    Das wird der nächste Schritt sein.
    Um mir die Arbeit zu erleichtern wäre ein Schalt- bzw. Stromlaufplan sehr günstig, leider habe ich keinen.

    Ohne den bleibt mir wohl nichts anderes übrig, als alle Kabel zu verfolgen und durchzumessen :ojeoje:
     
Thema:

Leuchten in Türverkleidung gehen nicht aus

Die Seite wird geladen...

Leuchten in Türverkleidung gehen nicht aus - Ähnliche Themen

  1. Lampen hinten leuchten dauerhaft

    Lampen hinten leuchten dauerhaft: Hallo liebes Forum !!! Ich habe ein riesen Problem ! Bei meinen Renault Leuchten hinten alle Lichter ( Bremslichter alle 3 , Blinker und die...
  2. Verfärbungen Türverkleidung

    Verfärbungen Türverkleidung: Hallo zusammen, in meinem Megane Grande Tour habe ich folgendes Problem. An der Türverkleidung, besonders Fahrertür, hat sich der Stoff wohl...
  3. Megane 3 Handgriff Türverkleidung

    Handgriff Türverkleidung: Hallo zusammen, bei meinem Megane III Grandtour GT Line EZ09/2012 ist der Handgriff an der Türverkleidung(Fahrertür) abgebrochen. War schon etwas...
  4. Megane 2 ABS, Airbag ,ESP und Service leuchten beim CC

    ABS, Airbag ,ESP und Service leuchten beim CC: Hallo, Ich habe den Wagen gebraucht gekauft.Dach und Fensterheber funktionieren nicht Keine Eintrage im Display Nach langem suchen fand ich den...
  5. Megane 2 Licht und Co. Gehen beim Öffnen der Tür nicht aus

    Licht und Co. Gehen beim Öffnen der Tür nicht aus: Hi, ich fahre einen Megan Grandtour 2 bj. 07 Seit gestern folgendes Problem. Am Morgen funktionierte alles wie es soll. Als ich am Nachmittag los...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden