Megane Coupe GT TCE 190 springt nicht (immer) an

Diskutiere Megane Coupe GT TCE 190 springt nicht (immer) an im Elektronik Forum im Bereich Technik; Hallo Zusammen, ich möchte mit euch mein Problem des nicht (immer) anspringenden Meganes teilen: Vorab paar Daten zum Wagen: Megane Coupe GT...

  1. #1 Bongoman, 17.07.2015
    Bongoman

    Bongoman Megane-Kenner

    Dabei seit:
    04.12.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Hallo Zusammen,

    ich möchte mit euch mein Problem des nicht (immer) anspringenden Meganes teilen:

    Vorab paar Daten zum Wagen:

    Megane Coupe GT TCE 190
    12/2012 - ca. 27.000 km

    Am 07.05.2015 gegen Mitternacht wollte ich nach Hause fahren, doch der Wagen sprang erst im 5-6. Versuch an. So kam ich glücklicherweise noch in der Nacht nach Hause.
    Dabei leuchtete Werkstattschlüßel + Einspritzanlage überprüfen im Display auf.
    Am nächsten Morgen versuchte ich dann mein Glück erneut, doch da tat sich rein gar nichts mehr. Nichts im Display!
    Meggi wurde dann zur Renault-Werkstatt abgeschleppt.

    Am 13.07.2015 erhielt ich dann endlich den Wagen zurück.
    Im Fehlerspeicher sei kein einziger Fehler vorhanden gewesen.So konnte man mir auch nicht sagen, was die Ursache des Fehlers war und hat in Rücksprache mit Renault auf "gut Glück" ein Kabelbaum und Steuergerät ausgewechselt.
    Nach Angaben der Werkstatt war ein Techniker aus Frankreich dort um den Wagen in Augenschein zu nehmen, aber selbst dieser konnte den Fehler nicht erörtern. Die Werkstatt ist ziemlich ratlos und wohl auch Renault selber. (Ich weiß allerdings nicht, ob ich den Aussagen der Werkstatt bzgl. des Renault-Supportes immer so glauben kann)
    Laut dem Werkstatt Chef sprang das Auto nun eine Woche ohne jeden murks an und man habe ihn deshalb wieder zusammengebaut.
    Direkt am nächsten Tag, 14.07.2015, hatte ich erneut Probleme. Manchmal springt er ohne Probleme an und manchmal dauert es mehrere Startversuche. Nun soll ich bis heute ein Protokoll führen, wann und wie er anspringt um vielleicht irgendetwas weiteres ausgrenzen zu können.

    Der Fall scheint sich auf jeden Fall als Fass ohne Boden zu entwickeln, da die Werkstatt nicht weiß woran es liegt und Renault angeblich ja auch nicht :negative:
     
  2. Dani70

    Dani70 Megane-Fahrer

    Dabei seit:
    20.11.2014
    Beiträge:
    430
    Zustimmungen:
    1
    Hallo Bongoman

    Hast du's schon mal mit Batterie abklemmen oder neuer Batterie probiert ??

    LG
    Daniel
     
  3. #3 sebbel4, 17.07.2015
    sebbel4

    sebbel4 Megane-Fahrer

    Dabei seit:
    21.05.2013
    Beiträge:
    818
    Zustimmungen:
    1
    Batterie abklemmen hat da keinen Sinn.

    Aber wenn er läuft, läuft er richtig gut oder hat er da noch irgendwie aussetzer? Wie verhält sich das Auto wenn du es mal richtig ran nimmst? Also Volllast? Macht er da Probleme?

    LG
     
  4. #4 BMGT911, 17.07.2015
    BMGT911

    BMGT911 Megane-Experte

    Dabei seit:
    06.02.2013
    Beiträge:
    1.472
    Zustimmungen:
    3
    puhhh das klingt aber garnicht schön...

    komisch ist das kein Fehler hinterelegt war, wenn im Display Einspritzanlage prüfen steht sollte das eigentlich der Fall sein.


    Hmm... Sebbel hat schon den richtige Hinweis gegeben. Die Frage ist, ist es nur ein Starterteil (also Batterie, Anlasser und Co.) oder ein dauerhaft laufendesMotorteil (Zündspule, Zündkerzen, Drosselklappe und so weiter)...

    War der Fehler da als es nass, feucht war?? Und in der Werkstatt stand er vllt trocken?!
     
  5. #5 Bongoman, 17.07.2015
    Bongoman

    Bongoman Megane-Kenner

    Dabei seit:
    04.12.2012
    Beiträge:
    62
    Zustimmungen:
    0
    Sobald er gestartet ist gibt es keinerlei Probleme. Normale Beschleunigung, keine Aussetzer, alles i.O..

    Der Fehler tritt sowohl bei warmen, kalten, nassen und trockenem Wetter auf. Ich hatte ja auch die Vermutung, dass es vllt. mit dem Klima zusammenhängt. Aber durch mein Protokoll kann ich dies ja nun auch ausschließen.
     
  6. #6 Peter49, 17.07.2015
    Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    08.03.2010
    Beiträge:
    823
    Zustimmungen:
    9
    Hallo...
    Ich kenne das Phänomen eigentlich nur vom Kurbelwellensensor.. also das Teil wo an der Getriebeglocke sitzt und die Umdrehungen der Schwungscheibe zählt..
    War beim Megane 2 so, weiß jetzt nicht ob es beim 3er Megane anders ist. Dieser Fehler wurde auch nicht gespeichert im Bordcomputer.
    MfG. Peter49
     
  7. #7 sebbel4, 17.07.2015
    sebbel4

    sebbel4 Megane-Fahrer

    Dabei seit:
    21.05.2013
    Beiträge:
    818
    Zustimmungen:
    1
    Beim OT Geber sollte beim Megane 3 aber ein Fehler gesetzt werden. Ebenso, wenn ein Zylinder eine Fehlzündung hat oder nicht mit geht.

    Ohne Fehler kann ich mir persönlich nur vorstellen, dass etwas mit der Kraftstoffversorgung nicht stimmt. Diese ist beim Megane 3 nämlich nicht überwacht.

    LG
     
  8. maikt

    maikt Megane-Fahrer

    Dabei seit:
    19.02.2012
    Beiträge:
    720
    Zustimmungen:
    2
    Hi,

    vielleicht ist die Benzinversorgung irgendwo undicht, sodass nach einer Weile immer Luft eindringt und es daher eine Weile dauert, bis diese beim nächsten Start wieder raus befördert wurde. Startet man den Motor danach gleich nochmal, startet er ganz normal.

    Nur so ne Idee :-)

    Grüße
    Maik
     
Thema: Megane Coupe GT TCE 190 springt nicht (immer) an
Besucher kamen mit folgenden Suchen
  1. tce180 ot-geber

    ,
  2. renault springt nicht immer an

    ,
  3. coupe gt 190 fahre

    ,
  4. ot-geber tce180
Die Seite wird geladen...

Megane Coupe GT TCE 190 springt nicht (immer) an - Ähnliche Themen

  1. Megane 3 Renault Megane 3 Schrägheck springt nicht an.

    Renault Megane 3 Schrägheck springt nicht an.: Sehr geehrten Damen und Herren, Ich bin neu hier und hoffe auf ein eventuellen Lösungsvorschlag auf mein Problem. Mein Renault Megane 3...
  2. Megane 2 Megane 2 CC - Tacho Mittelklasse

    Megane 2 CC - Tacho Mittelklasse: Hallo Zusammen, ich habe bei meinem M2CC den Tacho der Basisausführung gegen die Ausführung der Mittelklasse getauscht. Jetzt fehlen mir...
  3. Megane 3 Einspritzung Megane Grandtour GT220

    Einspritzung Megane Grandtour GT220: Moin, ich muss wissen ob mein Megane 3 Grandtour GT220 Bj. 2014 (Facelift-Model), der mit dem elektronisch gedrosselten RS-Motor, eine Saugrohr-...
  4. Temic Modul für Fensterheber Megane CC (EM0/1)

    Temic Modul für Fensterheber Megane CC (EM0/1): Hallo liebe MeganeZ, ich suche ein Temic Modul für meinen Megane CC (EM0/1) aus 2006. Hinten links (Fahrerseite) solls sein. Ich war beim...
  5. Megane 2 Megane CC 2006 Fahrersitz Leder schwarz

    Megane CC 2006 Fahrersitz Leder schwarz: Megane CC 2006 Fahrersitz Leder schwarz .....ohne gerissene Nähte, die hab ich selber :)
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden