Megane 2 Megane2 startet nicht - Fehler im Multiplexsystem

Diskutiere Megane2 startet nicht - Fehler im Multiplexsystem im Elektronik Forum im Bereich Technik; Hallo, mein Megane2 Diesel, 82PS, Bj. 2003 startet nicht: Nachdem man den Startknopf drückt dreht der Anlasser nicht, Service und Air-Bag Lampe...

  1. #1 volkerrausch, 24.11.2019
    Zuletzt bearbeitet: 24.11.2019
    volkerrausch

    volkerrausch Türaufmacher

    Dabei seit:
    28.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    mein Megane2 Diesel, 82PS, Bj. 2003 startet nicht: Nachdem man den Startknopf drückt dreht der Anlasser nicht, Service und Air-Bag Lampe leuchten, Youtube-Video hier:



    Das CLIP-Diagnosegerät sagt Fehler im Multiplexnetz und Fehler DF009 UPC-Steuergerät Stromkreis geschaltet Plus defekt. Siehe Screenshots als PDF-Datei im Anhang. Ich kann mit den Angaben nichts anfangen.
    Weiß jemand was der Typische Fehler ist, bzw. was ich als nächstes prüfen sollte?

    Ich würde (am Dienstag) als erstes den Sicherungskasten im Motorraum auseinander nehmen und alle Sicherungen, Kontakte und Verbindungen prüfen.

    Alles fing damit an, dass ich das Auto mit leerer Batterie am vorfand. Es stellte sich heraus, dass der Kühlerventilator dauerhaft auf höchster Stufe lief und die Batterie leersaugte. Ich dachte an einen defekten Temperaturgeber und tauschte das Teil aus. Das Auto lief auch nach kurzer Probefahrt. Am nächsten Tag ließ sich das Auto nicht mehr starten, obwohl die Batterie voll war.
     

    Anhänge:

  2. #2 Daniel1986, 16.12.2019
    Daniel1986

    Daniel1986 Türaufmacher

    Dabei seit:
    16.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo.. habe das selbe problem. Bin gestern abend noch normal nach hause gekommen wagen abgestellt. Heute Morgen wollte ich weg fahren nichts... lenkgradsperre geht raus zündung geht an lüftung radio aber der anlasser dreht nicht. Anschieben hat nichts gebracht. ADAC meinte es sei die wegfahrsperre entweder der schlüssel oder das steuergerät.. werde jetzt auch mal die upc zerlegen und überprüfen auf Feuchtigkeit usw. Konntest du den Fehler schon beheben?
     
  3. #3 volkerrausch, 17.12.2019
    volkerrausch

    volkerrausch Türaufmacher

    Dabei seit:
    28.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich konnte das Problem lösen. Bei mir war das defekte Bauteil der "Sicherungskasten" im Motorraum, die UPC-Einheit. Ich habe das Teil komplett ausgebaut. Dabei habe ich gesehen, dass einige Anschlussstecker stark
    oxidiert waren. Scheinbar ist irgendwie Wasser in das Bauteil gelaufen.
    Bei E-BAY gibt es dieses Gebrauchtteil von 30 bis 100 Euro, je nach Alter und Lieferzeit.
    Viel Erfolg bei der Reparatur.
    IMG_3886.JPG IMG_3887.JPG
     
  4. #4 Daniel1986, 17.12.2019
    Daniel1986

    Daniel1986 Türaufmacher

    Dabei seit:
    16.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo
    Ja das selbe war bei mir auch defekt. Bei mir war zwar nichts oxidiert oder so, habe es dann aber auf Verdacht ausgetauscht da ich mehreren Foren gelesen habe das der Sicherungskasten das Problem sein könnte, und siehe da auf einmal Sprang er wieder an.
     
  5. #5 feisalsbrother, 18.12.2019
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.497
    Zustimmungen:
    327
    Moin,

    vielen Dank für eure Infos,

    Gruss Uli
     
  6. #6 macmurphy, 18.12.2019
    macmurphy

    macmurphy Türaufmacher

    Dabei seit:
    20.10.2012
    Beiträge:
    19
    Zustimmungen:
    1
    Vielen Dank für die Erklärung.
     
Thema: Megane2 startet nicht - Fehler im Multiplexsystem
Besucher kamen mit folgenden Suchen
  1. df009 renault

    ,
  2. UPC überprüfen Renault

Die Seite wird geladen...

Megane2 startet nicht - Fehler im Multiplexsystem - Ähnliche Themen

  1. Megane 2 Fehler Glühsteuergerät

    Fehler Glühsteuergerät: Hallo zusammen, bei meinen Megane 2 cc 1.9 dci hatte ich das bekannte Thema mit den fehlgeschlagenen Regenrationsverschen. Habe mir dazu einen...
  2. Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders

    Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders: Hallo Gemeinde! Ich habe folgendes kurioses Problem. Immer wenn meine Temperatur Anzeige auf genau den ersten Strich springt und ich in dem...
  3. Megane 2 Fehler Einspritzung und Esp keine Codes

    Fehler Einspritzung und Esp keine Codes: Hallo, Mein 1,4 16v K4J erfreut mit Gelegentlich mit der Meldung Einspritzung Prüfen und begleitet mit der Esp/Asr Meldung. Es passiert nur in...
  4. Megane 2 Zündung schaltet nicht ein, Auto startet nicht

    Zündung schaltet nicht ein, Auto startet nicht: Servus, zum Thema Auto startet nicht habe ich hier bereits einiges gefunden, aber mein Problem ist doch wieder etwas anders::tease: Megane wurde...
  5. Megane 1 Motor Startet nicht - Getriebe Elektronik

    Motor Startet nicht - Getriebe Elektronik: Hallo, Ich hoffe mir kann hier jemand weiter helfen. Ich habe einen Renault Megane Diesel mit Automatik Getriebe Der sich überhaupt nicht starten...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden