Problem Tankanzeige

Diskutiere Problem Tankanzeige im Elektronik Forum im Bereich Technik; Hallo zusammen, also mir ist heut was komisches aufgefallen: War gestern Abend beim Tanken, hab ihn randvoll gemacht! Heute morgen fällt mir auf...

  1. #1 Night&Day, 04.08.2010
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.617
    Zustimmungen:
    0
    Hallo zusammen,

    also mir ist heut was komisches aufgefallen:
    War gestern Abend beim Tanken, hab ihn randvoll gemacht! Heute morgen fällt mir auf (nach 7 gefahrenen Kilometern), dass die Tankuhr nicht voll anzeigt sondern dass der erste Balken der LED-Tankuhr schon erloschen ist, die Reichweite zeigt er auch nur mehr mit 530 km an. Kennt da jemand das Problem?? Hat das evtl. mit dem Schwimmer im Tank zu tun??
    Werd auf jeden Fall morgen beim :grin: vorbeifahren, denn was ich noch entdeckt hab ist ein fehlender Stopfen unten am linken vorderen Radkasten. Daraufhin ist mir fast die Kotflügelverblendung abgefallen.... und das alles schon nach 1200 km! :nono:
     
  2. #2 Anonymous, 05.08.2010
    Anonymous

    Anonymous Guest

    Es kann auch sein das die Zapfpistole zu früh abgeschaltet hat.Arbeiten auch nicht immer richtig.Ist mir auch schon einige Male passiert.
     
  3. #3 Night&Day, 05.08.2010
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.617
    Zustimmungen:
    0
    Nee, kann nicht sein, da ich 51,8 L Sprit eingefüllt habe und der BC einen Verbrauch von 51,5 L angezeigt hat, der war also wirklich randvoll. :nee:
     
  4. #4 Night&Day, 05.08.2010
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.617
    Zustimmungen:
    0
    Sodale, war grad mal beim :grin: der Stopfen für die Radverkleidung wurde erneuert und die Tankanzeige wurde mit Hilfe des OBD "resetet"! Schon komisch dass man heutzutage Autos einfach so mit nem Computer "reparieren" kann... :sarcastic:
    Mein Freundlicher meinte dann, dass ich die Anzeige mal beobachten soll, vor allem beim nächsten Volltanken, evtl. muss man halt dann doch wieder "Handwerklich" werden.
    Falls das Problem wieder auftaucht kann ich ja bescheid geben... :hi:
     
  5. #5 snakehunter34, 05.08.2010
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
    Opel hat das Problem des öfteren , wir hatten es des öfteren bei unseren Firmen Vectras und Combos , wurde auch nur per Laptop behoben.
     
  6. Hoerby

    Hoerby Megane-Kenner

    Dabei seit:
    15.07.2009
    Beiträge:
    102
    Zustimmungen:
    0

    Randvoll wäre er aber nur, wenn noch ca. 7 bis 8 Liter im Tank waren. Du hast ja nur das nachgetankt, was der BC als verbraucht angezeigt hat und der Tank soll ja ein Volumen von 59 Litern haben und im Stutzen und Benzinleitungen ist ja auch noch ein bisschen drin.
    Wäre also theoretisch auch möglich, dass du wirklich auf dem letzten Tropfen zur Tanke gekommen bist und die Zapfpistole zu früh rausgesprungen ist. Das würde dann wiederrum auch erklären, warum nach ein paar km bereits ein Balken der Tankanzeige verschwindet. Ein Balken verwindet nach ca. 7,5 Litern Verbrauch.
     
  7. #7 Night&Day, 05.08.2010
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.617
    Zustimmungen:
    0
    Also lt. Auslesen heut am OBD waren noch 58 L im Tank, 2 L wurden lt. BC verbraucht, also war er Randvoll. Beim Auslesen wurde auch festgestellt dass die Anzeige "nur" 55 L angezeigt hat. Nach dem Reseten ist momentan wieder alles OK.
     
  8. #8 Paul Hartney, 23.07.2012
    Paul Hartney

    Paul Hartney Einsteiger

    Dabei seit:
    31.01.2012
    Beiträge:
    37
    Zustimmungen:
    0
    Um das Thema nach langem wieder mal zu aktivieren:

    Bei meinen letzten Tankvorgängen fiel mir auf, dass der absolute (und daher auch der Durchschnitts-) Verbrauch laut BC doch um einiges vom tatsächlich Getankten differiert (2-3l Absolut bzw. 0,4-0,5l Durchschnitt). Komischerweise habe ich meist 2 Messungen mit Abweichung und dann wieder eine, wo BC und Tankbeleg/Spritmonitor fast aufs Zehntel genau übereinstimmen. Nach meinem Ermessen tanke ich immer gleich, d.h. Tankstutzen gleich weit rein, nach dem ersten Klick noch 1x drücken bis zum nächsten, und tanke normalerweise, wenn noch 1 oder 2 Balken zu sehen sind. Die beiden letzten Tankfüllungen waren großteils Autobahn mit Tempomat 140 (ja in A sind wir da streng^^). Muss sich der BC erst mal "eingewöhnen" (was mir irgendwie spanisch vorkommt) oder liegt es vllt. an den Kurzstrecken (ich hab grad mal 10km zur Arbeit)? Oder bin ich nur übernervös? Vorm letzten Tankvorgang war ich laut Warnleuchte schon auf Reserve, bei Restreichweite 70km. Habe dann jedoch trotz Bemühens nur 47l Super reingebracht, also müssten doch noch über 10l im Tank gewesen sein. (Verbrauch lt. BC dabei bei 8,7l; Spritmonitor: 8,25l). Kann es sein, dass der Sprit so schäumt, dass ich nicht mehr reinbekomme, das gibts ja auch ned, oder? Der Tank zeigt ja auch voll an die nächsten paar km oder Tage.

    LG

    PH
     
Thema:

Problem Tankanzeige

Die Seite wird geladen...

Problem Tankanzeige - Ähnliche Themen

  1. Megane 1 Motor problem ?? bj 12.1999 1,4

    Motor problem ?? bj 12.1999 1,4: hallo miteinander bin noch sehr neu hier und habe schon ein sehr grosses problem . habe mir vor eine weile ein megane bj 12.1999 1,4 .. 16v...
  2. Megane 2 Dach Problem nach Unfall

    Dach Problem nach Unfall: Hallo, Ich habe mir einen Megane 2 cc Bj 2006 / 2l / 135 Ps mit einem kleineren Frontschaden (alle Airbags zu ) gekauft. Den Schaden habe ich...
  3. Megane 3 Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut

    Megane III Grandtour - Lautsprecher Problem (hinten) zwei Steckertypen verbaut: Hallo liebes Forum, mein Name ist Lutz aus Hannover, 29 Jahre alt und bin seit kurzem Besitzer eines 2014er Grandtour Paris (Start&Stopp). Habe...
  4. Megane 1 Problem mit Wegfahrsperre

    Problem mit Wegfahrsperre: Hallo, mein Schätzchen springt nicht mehr an. Batterie steht voll im Saft aber das rote Lämpchen der WFS leuchtet überhaupt nicht mehr. Dafür...
  5. Megane 3 EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen

    EDC Problem - ruckeln, Vibrationen und Geräusche bei langsamer Fahrt/abbiegen: Hallo zusammen Ich habe einen Megane 3 Grandtour 110dci mit EDC gekauft. Dieser hat noch 3 Wochen Werksgarantie (ist dann 3 Jahre und 31'000km)....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden