Rücklicht/Nebeleucht/rückwärtsfahrlicht defekt :-/

Diskutiere Rücklicht/Nebeleucht/rückwärtsfahrlicht defekt :-/ im Forum Elektronik im Bereich Technik - Moin, habe einen Renault Megane 2 1.6v Baujahr 2002 Nun hab ich leider folgendes problem wie in der überschrift zu lesen ist mein Rücklicht die...
Z

Zonk

Türaufmacher
Beiträge
7
Moin,

habe einen Renault Megane 2 1.6v Baujahr 2002

Nun hab ich leider folgendes problem wie in der überschrift zu lesen ist mein Rücklicht die nebel schlussleuchte und das licht was angeht wenn man den Rückwärtsgang einlegt defekt (beide seiten).

Was ich schon getan habe:

-Sicherung geprüft
-Lampen Geprüft und getauscht
-Im Motorraum liegt schon an der Sicherung keine Spannung mehr an

hat da jmd eine idee? gibt es ein relai was vor der Sicherung liegt bzw hat jmd einen Stromlaufplan?

danke für eure hilfe

mfg consti
 
Z

Zonk

Türaufmacher
Threadstarter
Beiträge
7
forum tot ? oder einfach keiner ne ahnung?
 
Peter49

Peter49

Megane-Fahrer
Beiträge
828
Alle tot...oder was?.... :lol:
Aber..kontrolliere mal alle Kabel an der Batterie,insbesondere die dünneren Kabel die da noch mit dran hängen.
Ich meine wenn vor der Sicherung schon kein Strom ankommt,dann muss da irgendwie was lose sein..bzw. oxidiert.
Denke aber dran wenn du die Klemmen der Batterie abmachst muss du die Scheibenheber neu anlernen.
Ist hier im Forum beschrieben.
Gruss Peter49
 
Z

Zonk

Türaufmacher
Threadstarter
Beiträge
7
hi ... danke für deine antwort :)

hab vorhin mal geguckt aber da scheint alles fest zusein .. unter dem Sicherungskasten hab ich nu natürlich nicht geguckt.

nu is natürlich die frage wenn werkstatt .. dan meine freie die ich sonst immer fürs auto nehme oder lieber eine suchen die von renault ahnung hat die wissen wo welche kabel sind ?
 
*speeedy*

*speeedy*

Megane-Experte
Beiträge
1.306
Du hast im Innenraum Sicherungen und auch im Motorraum. Beide gecheckt?
 
Z

Zonk

Türaufmacher
Threadstarter
Beiträge
7
moin .. ja sind ganz ..im Innenraum sind doch aber eh nur die Sicherung fürs Radio, Lüfter, Fensterheber und so .. hab bislang nur im Motorraum ne Sicherung fürs Rücklicht gefunden
 
Entenpeter

Entenpeter

Megane-Kenner
Beiträge
59
Wenn an der Sicherung im Motorraum schon keine Spannung anliegt, ist was faul. Oder aber - meine Vermutung, die Zündung war nicht wirklich eingeschaltet (Gang rein, Füße weg von den Pedalen und den Start-Knopf so lange (ca. 5s) drücken, bis die Zündung [hörbar!] einschaltet). Dann nochmal an der Sicherung nachmessen.

Da ich kürzlich das gleiche Problem hatte - beidseitig kein Rückfahrlicht, Heckwischer ging nicht beim Rückwärtsfahren (bei eingeschaltetem Scheibenwischer vorn) - konnte ich schlußendlich einen defekten Rückfahrlichtschalter diagnositzieren. Allerdings beim 1,5l cdi. Da ich bei der Suche hier im Forum keine Bilder gefunden habe, hier ein paar von mir.

Beim Diesel-Motor (9K9) sitzt der Schalter auf dem Getriebe, etwas verdeckt von der Batterie von oben zugänglich. 24er Schlüsselweite:
 
Z

Zonk

Türaufmacher
Threadstarter
Beiträge
7
Moin, .. das mit der Zündung wirds wohl kaum sein da mich die Polizei abends von der Autobahn geholt hat ^^

das mit dem schalter am Getriebe versteh ich nicht ganz .. warum sollte deshalb das normale Rücklicht nicht gehen? das licht fürn rückwärstgang ok .. aber das normale sollte ja einfach angehen wenn ich es will und nicht iwas am getriebe passiert

aber danke für deine antwort :) werd die tage mal die batterie ausbauen und gucken ob ich bisschen mehr sehe
 
Entenpeter

Entenpeter

Megane-Kenner
Beiträge
59
N'abend Zonk,

wer lesen kann, ist klar im Vorteil - sorry, daß das Rücklicht bei dir auch nicht geht, hab ich schlicht überlesen :frown:

Da vermute ich mal ein konkretes Masseproblem. Ansonsten wäre wohl nicht alles gleichzeitig betroffen...

Ich drücke die Daumen für die erfolgreiche Jagd auf den Kupferwurm :shoot:

Trotzdem schönen Feiertag
Peter
 
GZA

GZA

Megane-Kenner
Beiträge
231
Habe auch das Problem das beim einlegen des Rückwärtsgangs, beide Rückfahrlichter nicht mehr funktionieren.

ABER der Heckscheibenwischer funktioniert ganz normal, wenn der Rückwärtsgang anliegt... dann muss der Schalter doch schalten, oder??? :-?

Die Sicherung im Motorraum war i.O. ...
 
P

PaulPanther

Megane-Fahrer
Beiträge
835
Mess doch mal ob Masse oder Spannung fehlt ... das wäre das erste
 
P

PaulPanther

Megane-Fahrer
Beiträge
835
na am Stecker vom Rücklicht ... wenn aber nur der Rückfahrscheinwerfer nicht geht wirds wohl nicht an der Masse liegen.
AHK verbaut ? Sicherung geprüft ?
 
GZA

GZA

Megane-Kenner
Beiträge
231
Nee, keine AHK verbaut.

Und die Sicherung im Motorraum war i.O. :guckstu:
 
Thema: Rücklicht/Nebeleucht/rückwärtsfahrlicht defekt :-/

Ähnliche Themen

C
Antworten
4
Aufrufe
1.702
cognitanus
C
R
Antworten
5
Aufrufe
1.994
feisalsbrother
feisalsbrother
PapaJo
Antworten
10
Aufrufe
2.676
feisalsbrother
feisalsbrother
H
Antworten
3
Aufrufe
2.667
feisalsbrother
feisalsbrother
Oben