Megane 3 leidiges Thema, Rücklicht und Kennzeichenbeleuchtung

Diskutiere leidiges Thema, Rücklicht und Kennzeichenbeleuchtung im Forum Elektronik im Bereich Technik - Moin zusammen wir haben seit 2015 einen Megane 3 Grandtour 1,5 dci mit 110 PS. Meine Frau hatte ein kleines Missgeschick, das Auto rollte...
C

cognitanus

Türaufmacher
Beiträge
5
Moin zusammen

wir haben seit 2015 einen Megane 3 Grandtour 1,5 dci mit 110 PS. Meine Frau hatte ein kleines Missgeschick, das Auto rollte rückwärts einen Abhang runter und blieb an einem Baum hängen, der Schaden war nicht so groß und wurde behoben, aber jetzt haben wir ein schon oft besprochenes Problem, dessen Lösung ich in den bisher gelesenen Themen nicht finden konnte. Das Rücklicht rechts (in der Heckklappe und außen), die Kennzeichenbeleuchtung und der Dimmer für die Tachobeleuchtung sind ohne Funktion. In den bisher von mir konsumierten Themen wurde immer die Sicherung Nummer 1 im Sicherungskasten Motorraum genannt und das Bild gezeigt:

IMG-20220920-WA0019.jpg

Nun mein Problem - eigentlich 2:

1. Wenn ich mir die Belegung anschaue - die hat meine freie Werkstatt von einem Renault-Mitarbeiter bekommen - liegen auf der Nummer 1 noch viel mehr Beleuchtungen, die aber alle funktionieren und
2. Ich finde diesen Sicherungskasten nicht.

Im Motorraum ist der folgende Kasten verbaut:

IMG-20220920-WA0021.jpg Sicherungskasten-Motorraum.jpg

Bei diesem Kasten sagt die Belegung aber nicht, dass es irgendeine Sicherung für irgendeine Beleuchtung gibt.

Was die Werke schon gemacht hat:
sämtliche Sicherungen raus und durchgemessen
Kabelbruch in der Heckklappe gefunden (Kennzeichenbeleuchtung) und instand gesetzt

Nun sind wir gemeinsam ratlos, vielleicht kann mir hier jemand helfen?

Wo finde ich den Sicherungskasten im Motorraum? Und reicht es dann, die Sicherung 1 zu ersetzen, bzw. weiß jemand, warum z.B. das Tagfahrlicht noch funktioniert, wo doch die Sicherung hin sein soll?

Vielen Dank und liebe Grüße

Michael
 

Anhänge

  • IMG-20220920-WA0020.jpg
    IMG-20220920-WA0020.jpg
    240,1 KB · Aufrufe: 154
Jay1980

Jay1980

Megane-Fahrer
Beiträge
905
Der "Kasten" im Motorraum nennt sich bei Renault bei Renault USM.
In der deutschen Übersetzung "Schutz- und Schalteinheit".

Das Schema in deinem 1. Bild ist noch die USM 2008.
Bei dir ist aber die USM 2010 verbaut, welche du offensichtlich auch gefunden hast.
Ich schicke dir dazu was via PN.

Du schreibst von einer Beschädigung, also nehme ich an die steht in zeitlichem Zusammenhang.
Daher frage ich, wo genau am Wagen die war bzw. welche Teile repariert und dabei evtl. demontiert wurden.
 
C

cognitanus

Türaufmacher
Threadstarter
Beiträge
5
Moin

Zur eschädigung, der Wagen ist Rückwärts unbemannt einen Waldweg runter gerollt und an einem zum Glück morschen Baumstumpf hängen geblieben. Die der Stoßfänger aus Plate war hin, der auswechselbare Träger krumm, ist erneuert worden, das Hechblech selbst nur ein wenig gerichtet. Leider war das Heckblech nach oben gedrückt und die Heckklappeicr auch verzogen, die wurde so gut es geht gerichtet, man sieht aber noch, dass da etwas war, der Spalt links ist deutlich größer als rechts.
Zudem war die Fahrertür offen und ist komplett nach hinten umgeschlagen und war demnach auch völlig zerstört, die habe ich in passender Farbe bei einem Verwerter in den Niederlanden für teuer Geld bekommen, lacken wäre noch teurer geworden...

Wie schon geschrieben war in der Durchführung zur Heckklappe ein Kabel gebrochen, das für die (eine?) Kennzeichenbeleuchtung, das wurde repariert, da durch den Ausfall auch der Dimmer für die Armaturentafel außer Fnktion war, hatte ich diesen ausgebaut, neu bestellt und nicht wieder eingebaut. Hatte ich dann aber wieder eingebaut.
Jetzt warte ich mal auf eine Nachricht von denen.
 
Jay1980

Jay1980

Megane-Fahrer
Beiträge
905
Naja Kabeldurchführung Heckklappe bzw. generell an beweglichen Punkten sind immer ein Thema.
Bei dem Schadensbild kann es wohl leider auch anderswo zu Kabelbrüchen gekommen sein.
 
C

cognitanus

Türaufmacher
Threadstarter
Beiträge
5
Moin

vielen Dank für die Hilfe, das Problem ist behoben.
Die hatten die beiden Kennzeichenleuchten raus und den Griff zum Öffnen der Klappe, Die Kennzeichenleuchten funtkionierten draußen an einer Batterie. Danach an allen Kabeln gewackelt, alles zusasmmengebaut, dann das Auto mal verschlossen und wieder geöffnet und alles funktioniert wieder. Ist ein scheiß Fehler, wenn man nicht weiß, was es genau war, wenn der wiederkommt, geht die Sucherei erneut los :dash:
 
Thema: leidiges Thema, Rücklicht und Kennzeichenbeleuchtung

Ähnliche Themen

M
Antworten
18
Aufrufe
13.226
Nicht
M
Antworten
19
Aufrufe
35.486
Winwolf
W
A
Antworten
15
Aufrufe
28.208
arekares
A
Schmitt7781
Antworten
1
Aufrufe
2.302
Zimbi RFD
Zimbi RFD
Oben