Rückwärtsfahrlicht defekt...Marder?

Diskutiere Rückwärtsfahrlicht defekt...Marder? im Elektronik Forum im Bereich Technik; Hallo, mein komplettes Rückfahrlicht (Rückwärtsgang) ist seit einigen Tagen/ Wochen ausgefallen (beide Seiten). Die Sicherung sowie Glühlampen...

  1. #1 Anonymous, 20.08.2009
    Anonymous

    Anonymous Guest

    Hallo,

    mein komplettes Rückfahrlicht (Rückwärtsgang) ist seit einigen Tagen/ Wochen ausgefallen (beide Seiten). Die Sicherung sowie Glühlampen habe ich bereits überprüft....wo genau sitzt der Schalter am Getriebe für diese Funktion? Kann es sein das ein Marder das Kabel durchgebissen hat? Und wenn ja wo genau läuft das Kabel lang?

    Hat jemand schon ein ähnliches Problem gehabt?

    DANKE

    PS habe jetzt die 100 tkm passiert..... :top:
     
  2. n0b0dy

    n0b0dy Megane-Profi

    Dabei seit:
    19.12.2006
    Beiträge:
    2.329
    Zustimmungen:
    5
    Also das Kabel geht unterm Licht in den Innenraum, dann durchs Auto und dann vorn in den Motorraum. Also wenn dann müsste irgend was im Motorraum zerbissen sein.
     
  3. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    2
    Da würde ich doch erst mal auf den Schalter tippen. Motorhaube auf und suchen. Müßte ja zu finden sein, sind ja Kabel dran.
     
  4. Maddin

    Maddin Megane-Experte

    Dabei seit:
    18.08.2006
    Beiträge:
    1.030
    Zustimmungen:
    0
    gerne korrodieren auch die stecker-anschlüsse der rückleuchten. einfach mal ausbauen, dauert ohne werkzeug keine 5 minuten. dann kannst du zumindest die fehlerquelle ausschließen.
     
  5. #5 FrenchFighter, 20.08.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    Stecker vom Rückfahrschalter ab machen , ne Brücke rein in den Stecker , dann noch schnell die Zündung an und hinten schauen ob die Lichter wieder gehn , wenn ja ist der Schalter defekt ...
     
  6. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Dazu müsste er aber erst mal wissen wo genau der Schalter sitzt 8)

    LG Driver
     
  7. #7 FrenchFighter, 20.08.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    stimmt wohl , aber soviele Kabel gehn ja auch nicht direkt ans Getriebe :pst:
    Ich schau morgen mal bei mir nach wo der sitzt

    Gruß French
     
  8. #8 FrenchFighter, 20.08.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    Ha hab doch so ein schönes Büchlein hier rum liegen :ojeoje:
    Also der Schalter sollte bei dir in der nähe von dem linken Antrieb sein (also Fahrerseite)

    Gruß French
     
  9. #9 Anonymous, 21.08.2009
    Anonymous

    Anonymous Guest

    Hi,

    kann jemand mal eine foto machen von dem schalter wo er genau sitzt...danke finde mich nicht zu recht..... :frown:
     
  10. #10 Anonymous, 24.08.2009
    Anonymous

    Anonymous Guest

    ..müßte doch eigentlich am getriebe sitzen...der Schalter
     
  11. #11 FrenchFighter, 24.08.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    ich hoffe es bringt dir was ....

    http://s2.directupload.net/file/d/1896/g65zbr2b_jpg.htm :guckstu:

    das rote ist die Nummer von dem Bauteil und der Kabelstrang wo er hin geht
    hab leider kein anderes Bild gefunden , wenn es dir nicht geholfen hat kommst du mal zu mir und dann können wir das mal testen

    P.S. Der Rückfahrschalter kostet übrigens rund 45€ wenn ich das noch richtig in Erinnerung hab

    Gruß French
     
  12. #12 Anonymous, 25.08.2009
    Anonymous

    Anonymous Guest

    Hey Danke super :top: ..werde ich demnächst alles überprüfen.....beim mir steht jetzt auch bald der Zahnriemenwechsel an.....

    aber wir können uns auch gerne mal zum erfahrungsaustausch persönlich treffen....wenn du schon aus leipzig kommst.... :mrgreen:

    lg André

    schreibst einfach ne PM mit handy usw.....
     
  13. #13 Anonymous, 23.09.2009
    Anonymous

    Anonymous Guest

    Hi,

    danke nochmal an alle die geschrieben haben und vorallem an Frank (Frenchfighter) :top: ... es war der Schalter...aber auch die Kontakte die etwas verbogen werden mußten damit er sauber und straff einrastet....jetzt leuchtet wieder alles....

    muß jetzt nur mal testen ob ich auch wieder mit gedrückter Bremse starten kann....


    bis bald
     
  14. #14 FrenchFighter, 23.09.2009
    FrenchFighter

    FrenchFighter Megane-Kenner

    Dabei seit:
    07.06.2009
    Beiträge:
    79
    Zustimmungen:
    0
    :danke:

    Sag mal geht dein Bremslicht eigentlich ?
    Schau dann mal noch die Sicherung im Fahrgastraum nach , die wo Stop dran steht (müsste 15A sein), ob die durch ist ...

    Gruß French
     
  15. axxess

    axxess Einsteiger

    Dabei seit:
    20.10.2009
    Beiträge:
    24
    Zustimmungen:
    0
    Hallo!

    mein rückfahrlicht funktioniert auch nicht mehr. folgende sachen hab ich bereits gecheckt:

    - Sicherung (10A - F5C)
    - Glühbirnen
    - hab den 3-poligen schalter schon überbrückt (in allen varianten)
    - hab bei "zündung ein" und eingelegtem rückwärtsgang an der sicherung F5C keine 12V messen können

    hat irgendwer bitte eventuell einen stromlaufplan? oder noch ein paar tipps? gibt es irgendwo bekannte scheuerstellen?

    ich wäre euch sehr dankbar....

    grüße,
    axxess

    Megane II, Bj.2004, 60kW, 1.5 dCi
     
Thema: Rückwärtsfahrlicht defekt...Marder?
Besucher kamen mit folgenden Suchen
  1. marderschaden pdc kabel durchgebissen

Die Seite wird geladen...

Rückwärtsfahrlicht defekt...Marder? - Ähnliche Themen

  1. Megane 1 Motorsteuergerät defekt

    Motorsteuergerät defekt: Hallo Forengemeinde, mein Name ist Benedikt und das ist mein erster Fred. Ich habe das Problem, das mein Megane I 1.6 nicht mehr starten will....
  2. Megane 2 Druckwandler defekt?

    Druckwandler defekt?: Hallo zusammen, gestern wurde mein Beitrag mit dem Hinweis auf die Forensuche geschlossen. Kein Problem, möchte natürlich nicht Fragen zigfach...
  3. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  4. Megane 3 Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus

    Verdampfer defekt? Kältemittel, Dampf tritt aus Lüftungsdüsen aus: Hallo zusammen, bei mir qualmt es aus den Lüftungsschltzen (hauptsächlich Beifahrerdüse Mitte) Es handelt sich def. um Kältemittel der Klima. Ich...
  5. Megane 2 ESP/ASR defekt und kein Fehler abgespeichert ...

    ESP/ASR defekt und kein Fehler abgespeichert ...: Hallo zusammen, So langsam bin ich mit meinem Latein am Ende ... :roll: Im Tacho wird ESP/ASR defekt angezeigt, zusätzlich leuchtet die ABS und...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden