Rückwärtsfahrlicht defekt...Marder?

Diskutiere Rückwärtsfahrlicht defekt...Marder? im Forum Elektronik im Bereich Technik - Hallo, mein komplettes Rückfahrlicht (Rückwärtsgang) ist seit einigen Tagen/ Wochen ausgefallen (beide Seiten). Die Sicherung sowie Glühlampen...
MeganeGrandtour

MeganeGrandtour

Megane-Fahrer
Beiträge
448
Hallo,

seit ein paar Tagen habe ich auch das Problem mit den Rückfahrlichtern. Die Einparkhilfe geht auch nicht an. Ich habe mich heute auch die Suche nach dem Stecker gemacht. Dabei habe ich diesen gefunden:

http://s14.directupload.net/images/120806/temp/zp86eiav.jpg

http://s14.directupload.net/images/120806/temp/kg6kq6nk.jpg


Ist das der richtige Schalter? - oder ist de für das Tachosignal?

Ich habe beim aufgebockten Megane, laufenden Motor und eingelegtem Rückwärtsgang hantiert, sodass die Bremsscheiben gedreht haben. Zeitweise habe ich eine Spannung von 2,48 - 2,5 Volt im gelben Kabel am Stecker gemessen.

Bei den Rückleuchten kommt keine Spannung an, weder in überbrücktem Zustand, noch normal mit eingelegtem Gang.

Habt ihr eine Idee?

Viele Grüße
heiner
 
MeganeGrandtour

MeganeGrandtour

Megane-Fahrer
Beiträge
448
Sry, wenn ich das hier noch mal pushe.

- Ist das in den Bildern oben der Rückfahrlichtschalter?
- Wenn ich testweise von der Autobatterie was drauf geben will, auf welche Ader muss dass dann, damit Rückfahrlicht angeht? - Kann ich die 12V einfach auf alle 3 legen, ohne was zu gefährden?
- Wie stelle ich den Meggi am Besten zum Hang, dass beim Austausch des Schalters kein Getriebe Öl rausläuft? - Oder vorher ablassen und anschliessen wieder reinkippen?

Wie würdet ihr mit begrenzter Zeit da möglichst effizient dran gehen?

Vielen Dank und viele Grüsse
heiner
 
E

Enagem_xf

Megane-Kenner
Beiträge
62
Dann darf ich mich gleich einmal dranhängen. :pff:

Ich habe ja schon einiges von dem besagten Schalter gelesen, aber mein Problem sieht anders aus:

Wenn ich den Rückwärtsgang einlege, blitzen während des Schaltvorganges,
kurz die Retourfahrlichter auf, gehen dann aber, wenn der Rückwärtsgang ganz eingelegt ist wieder aus.

Ich kann den Schalthebel in der Position halten, dass die Leuchten ständig brennen,
jedoch kann ich dann nicht retour fahren.

Kennt das wer?
Bzw. ist dies leicht zu reparieren?

Danke
 
MeganeGrandtour

MeganeGrandtour

Megane-Fahrer
Beiträge
448
Das klingt für mich ganz klar nach dem Schalter. Bei ATU ist er in DE relativ günstig. 27,50 EUR.
 
MeganeGrandtour

MeganeGrandtour

Megane-Fahrer
Beiträge
448
So, long time no see. Also der Zwischenstand:

Nachdem ich mich neulich auf die Suche gegangen bin, habe ich festgestellt, dass es der Rückfahrschalter nicht war. Also den Sicherungskasten im Motorraum auseinander genommen und siehe da, die Sicherung war durchgebrannt. Warum manchmal noch noch 2,5 Volt am Stecker für den Rückfahrschalter angekommen sind, weiß ich nicht.

Dann hat das ganze wenigsten 1 - 2 Wochen sporadisch funktioniert. Seitdem geht wieder nix. Leider fehlt mir die Zeit das alles zu zerlegen. Sollte ich dazu kommen, werde ich berichten.

Noch ein Tip: die Platte mit den Sicherungen ist nur von der Seite reíngeschoben. Ihr könnt die Clips mit einem langen schraubenzieher lösen und die Platte in Richtung der nicht mehr eingebauten Batterie rausziehen.

Viel Glück und Grüße
heiner
 
E

Enagem_xf

Megane-Kenner
Beiträge
62
Hallo!

Bei mir war es tatsächlich der Schalter.
Neu gekauft, original Renault, auf die Hebebühne und eingebaut.
1 Std. Arbeitszeit, da ich 1/2 Std den Stecker nicht abziehen konnte. :pst: :pff:

Jetzt funtioniert er wieder.
 
Thema: Rückwärtsfahrlicht defekt...Marder?

Ähnliche Themen

B
Antworten
0
Aufrufe
125
Ben86exeption
B
A
Antworten
2
Aufrufe
391
Andreas53
A
B
Antworten
2
Aufrufe
728
Ben86exeption
B
Oben