Seitenscheibe quietscht beim Öffnen/Schließen

Diskutiere Seitenscheibe quietscht beim Öffnen/Schließen im Karosserie & Mechanik Forum im Bereich Technik; Wenn ich auf der Fahrerseite die Seitenscheibe öffne oder schließe, quietscht es ganz toll. Das war aber nicht von Anfang an sondern ist...

  1. #1 Anonymous, 20.05.2009
    Anonymous

    Anonymous Guest

    Wenn ich auf der Fahrerseite die Seitenscheibe öffne oder schließe, quietscht es ganz toll.

    Das war aber nicht von Anfang an sondern ist womöglich erstmals, seit ich die Scheibe im nassen Zustand geöffnet und geschlossen habe. Kann ich aber nicht mit Bestimmtheit sagen. Jedenfalls gibts jetzt bei jedem Öffnen und Schließen (wenn sie nass ist noch stärker) ein tolles Quiiiiieeeeetsch-Geräusch...

    Normal? Hat das noch jemand? Kenne ich von meinem alten Wagen nicht.
     
  2. Sydney

    Sydney Megane-Fahrer

    Dabei seit:
    27.04.2009
    Beiträge:
    479
    Zustimmungen:
    1
    Na wo ist denn dann das Problem wenns doch toll ist? :laugh:

    Guck mal das du nichts in der Dichtung hängen hast ( Seinchen, dreck oder so) das geben nämlich mit der Zeit heftige Kratzer..
     
  3. #3 Anonymous, 21.05.2009
    Anonymous

    Anonymous Guest

    Vielleicht hilft auch ein klein wenig Silikonspray. Bin mir aber nicht sicher ob es schlieren gibt.

    Gruß
     
  4. #4 Anonymous, 23.07.2009
    Anonymous

    Anonymous Guest

    So, mein Autohaus hatte das hier auch überprüft und die Scheibe wars definitiv nicht. Also wurde ein neuer Fensterheber bestellt und eingebaut. Seitdem kein Quietschen mehr. Sieht gut aus bzw. hört sich gut an. ;)
     
  5. #5 snakehunter34, 23.07.2009
    snakehunter34

    snakehunter34 Megane-Fahrer

    Dabei seit:
    11.05.2009
    Beiträge:
    883
    Zustimmungen:
    0
    das sind so kleine Anfangsschwierigkeiten bei neuen Autos mit denen man einfach leben muß , wie sagt der Franzose " so ist das Leben " ( natürlic auf franz :sarcastic: ) , aber hauptsache es wir alles gemacht und ohne großes Blabla , nicht wie bei so manchen deutschen Herstellern ...........
     
  6. #6 Anonymous, 12.08.2009
    Anonymous

    Anonymous Guest

    Na fein. Jetzt fängt die Beifahrerseite mit demselben Mist an. Ich könnte..................................
     
  7. #7 Anonymous, 04.10.2009
    Anonymous

    Anonymous Guest

    na super... haben die jetzt alle getauscht?
    ich mein, ich hab das geräusch auch manchmal, aber die müssten alle 4 austauschen oder was ^^
     
  8. #8 Wurstl38, 31.07.2012
    Wurstl38

    Wurstl38 Megane-Fahrer

    Dabei seit:
    08.04.2011
    Beiträge:
    879
    Zustimmungen:
    0
    jo bei mir seit heute auch...beifahrerseite.....noch ne andere Lösung als die mit dem neuen fensterheber ?
     
Thema: Seitenscheibe quietscht beim Öffnen/Schließen
Besucher kamen mit folgenden Suchen
  1. seitenscheibe quietscht

    ,
  2. megane cc seitenscheibe quietschen

    ,
  3. quitschnde seitenscheibe

    ,
  4. megane cc fenster quietschen
Die Seite wird geladen...

Seitenscheibe quietscht beim Öffnen/Schließen - Ähnliche Themen

  1. Megane 2 Motorwechsel beim CC

    Motorwechsel beim CC: Hallo weiß jemand ob man den Motor beim CC einfach so wechseln kann ? Sprich raus und rein fertig Oder muss im Nachhinein noch etwas...
  2. Megane 3 Kein GPS-Signal mehr beim Mégane CC

    Kein GPS-Signal mehr beim Mégane CC: Hallo zusammen, habe gefühlt das gesamte Internet abgesucht, aber bisher keinen Hinweis gefunden - hoffe, einer von Euch kann mir helfen. Fahre...
  3. Megane 4 Kupplung quietscht/pfeifft nach ca. 20 Minuten

    Kupplung quietscht/pfeifft nach ca. 20 Minuten: Hallo liebes Forum! Ich bin ganz neu hier und suche euren Rat. Die Suchfunktion hat mich leider nur zu ziemlich alten Beiträgen geführt, und...
  4. Megane 2 Kein Ton beim Neuen Radio

    Kein Ton beim Neuen Radio: Hallo bin neu hier. Fahre einen Renault megane 2 Kombi Bj 08. Habe mit jetzt ein Doppel Din Radio mit android geholt von der Firma Tristan Auron...
  5. Megane 2 NW Sensor beim 1,4 16V

    NW Sensor beim 1,4 16V: Hallo, ich bin seit kurzem Besitzer eines Megane 2 Bj.2004 1,4 16V mit 98PS. Natürlich habe ich auch Startprobleme nachdem ich gefahren bin. OT...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden