TCe130: Ruckeln bei kaltem Motor kommt von der Lambdasonde?

Diskutiere TCe130: Ruckeln bei kaltem Motor kommt von der Lambdasonde? im Forum Motor & Getriebe im Bereich Technik - Hallo liebe Gemeinde, War letzte Woche bei meinem freundlichen und er kommt doch mit der Idee steil aus dem Gebüsch das das ruckeln von der...
slt56to

slt56to

Megane-Kenner
Beiträge
90
Hallo liebe Gemeinde,
War letzte Woche bei meinem freundlichen und er kommt doch mit der Idee steil aus dem Gebüsch
das das ruckeln von der Lambdasonde verursacht wird.
Er ist der Meinung das die Sonde noch keinen Strom hätte und das man erst die Zündung einschalten soll und warten soll bis alle Kontrolllampen aus sind und dann erst den Motor startet. Dann wäre kein ruckeln zu spüren oder nur ganz schwach.
Also ich mache das jetzt so seit einer Woche…. Und was soll ich sagen, es läuft. :ok:

Wäre froh über eine Kontrollgruppe…
Es würde mich interessieren ob es nur Zufall bei mir ist.
mfg slt
 
Nightfox

Nightfox

Megane-Kenner
Beiträge
146
Re: TCE ruckeln von der Lambdasonde?

???
Ein wenig verwirrend ist dein Beitrag schon. Gibt es dazu denn eine Vorgeschichte?

Wenn du aber früher, so wie ich es rausgelesen habe einfach in dein Auto gehopst bist und sofort den Schlüssel rumgeleiert hast würde es mich nicht wundern das der Motor die ersten Sekunden unwillig agiert.

Gerade bei den modernen Steuergeräten sollte man dem Wägelchen ein paar Sekunden zeit lassen um alle System zu initialisieren. Die Drosselklappe macht das zum Beispiel gerne...
 
RonnyTCE

RonnyTCE

Megane-Experte
Beiträge
1.966
Re: TCE ruckeln von der Lambdasonde?

Das ist so nicht ganz richtig.

Das Steuergerät startet erst dann den Motor, wenn es vollständig hochgefahren ist. Da die Startsequenz das letzte ist, was geladen wird. Das Steuergerät fährt bereits beim einsteigen bzw. entriegeln hoch. Dieselfahrzeuge glühen z.B. dann schon vor. Manchmal hört man das Hochfahren schon beim entriegeln.

Somit ist die Lambdasonde bereits beim betätigen des Startknopfes mit Strom versorgt.
Einzig durch die zusätzliche Wartezeit, kann die Lambdasondenheitzung ein wenig mehr Temparatur erreichen.
 
slt56to

slt56to

Megane-Kenner
Threadstarter
Beiträge
90
Re: TCE ruckeln von der Lambdasonde?

@Nightfox
Ich meine das typische TCE 130 ruckeln, was auftritt wenn die Luftfeuchtigkeit hoch ist oder der Motor kalt ist, also die genaue Ursache kenne ich noch nicht.…
Auf jeden fall ist das rucken weg wenn der Motor auf Temperatur kommt…
 
R

RS-Franky

Megane-Fahrer
Beiträge
982
Re: TCE ruckeln von der Lambdasonde?

Ich gehe mal davon aus, das beim Start der Motor ziemlich angefettet wird.
Das ist beim RS ebenfalls so, um die Kaltstartphase kurz zu halten und den Kat auf Temperatur zu bekommen.
Alles angeblich um Euro5 Einstufung einzuhalten.
 
Thema: TCe130: Ruckeln bei kaltem Motor kommt von der Lambdasonde?

Ähnliche Themen

C
Antworten
0
Aufrufe
1.046
claude
C
M
Antworten
4
Aufrufe
1.299
Marty Mc Fly
Marty Mc Fly
A
Antworten
1
Aufrufe
1.685
Zimbi RFD
Zimbi RFD
M
Antworten
5
Aufrufe
3.398
Peter49
Peter49
R
Antworten
2
Aufrufe
2.413
enagem
E
Oben