Vorderes Nummernschild stört Einparkhilfe

Diskutiere Vorderes Nummernschild stört Einparkhilfe im Elektronik Forum im Bereich Beanstandungen, OTS & Rückrufe; Hallo Leute, fahre seit Ostern den Megane GT Luxe und bin vor 2 Wochen immer wieder von der Einparkhilfe angenervt worden. Beim Einparken gibt...

  1. #1 Anonymous, 26.04.2010
    Anonymous

    Anonymous Guest

    Hallo Leute,

    fahre seit Ostern den Megane GT Luxe und bin vor 2 Wochen immer wieder von der Einparkhilfe angenervt worden.
    Beim Einparken gibt die Vordere Signale ab, obwohl ein Gegenstand Meter entfernt ist. Auch piepst diese, wenn ich anfahre. Kürzeste Lösung....vorne abschalten....aber damit gibt "Mann" sich nicht zufrieden.

    Erste Vermutung: Die Grilleinsätze, die ich in den Luxe habe einbauen lassen, stören das Signal.
    Die Dinger mal rausgenommen und siehe da.....genau das gleiche Problem.

    Komischerweise tritt diese nervige Sache nicht permanent auf.

    Zweitens: Alles wieder dran , Sensoren gereinigt..........trat aber wieder auf.

    Da der Wagen direkt vor meinem Bürofenster steht, schaut man doch öfters drauf und überlegt , was es sein kann.
    Kabel sitzen auch alle, soweit ich es in der Grube sehen konnte.

    Nummernschildhalterung abgeschraubt ....und siehe da, der Rahmen mit der Händlerwerbung ist des Nervens Ursache.

    Bei ATU rahmenlose Halter für ein paar Euronen gekauft und fertig.

    So denne.... :blueye:
     
  2. #2 Subraid, 26.04.2010
    Subraid

    Subraid Megane-Experte

    Dabei seit:
    03.05.2009
    Beiträge:
    1.357
    Zustimmungen:
    1
    Bekanntes Problem. Bemühe mal die Suche.
    Es hätte auch geholfen einfach die beiden Sensoren etwas nach außen zu schieben, dann braucht man kein Nummerschildhalter wechseln.
     
  3. #3 Higlander, 26.04.2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Es reicht auch wenn man das Kennzeichen jeweils unten in den Aussenecken zusätzlich festschraubt.
     
  4. #4 Anonymous, 27.04.2010
    Anonymous

    Anonymous Guest

    Moin,
    die beiden Sensoren befinden
    sich in der jeweils äußersten Position , somit war diese Lösung, die mir auch am naheliegensten schien, nicht die richtige. Die Verschiebung der Sensoren war auch deshalb nicht weiter möglich, da die kühlereinsätze dieses nicht zuließen.

    Wer also diese Einsätze, in Verb. mit vorderen Parksensoren einbauen will, braucht def. andere Nummernschildbefestigungen, oder keine und schraubt dieses direkt an der Stossstange an .
     
  5. #5 Higlander, 28.04.2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Nein man braucht nicht unbedingt neue Kennzeichenhalter um dieses Problem zu lösen. Ich hatte Anfangs auch das Problem das die Sensoren sich meldeten obwohl nichts war und da hab ich in den äußeren unteren Ecken des Kennzeichenhalters zusätzlich mit einer Schraube befestigt und das Problem war gelöst. Hatte ich aber oben schonmal erwähnt.

    Hier das beste Beispiel das es auch so geht.

    [​IMG]
     
  6. #6 Anonymous, 28.04.2010
    Anonymous

    Anonymous Guest

    Mein Kennzeichen vorne ist einfach ohne Halter festgeschraubt. Hat das AH damals gemacht als ich ihn geholt hab.

    Gruß
     
  7. #7 Hunter65, 28.04.2010
    Hunter65

    Hunter65 Megane-Kenner

    Dabei seit:
    06.10.2009
    Beiträge:
    141
    Zustimmungen:
    0
    Hallo zusammen,

    das Problem mit den vorderen Parksensoren trat bei mir auch sporadisch auf.

    Ich habe daraufhin den Kennzeichenhalter soweit als möglich oben montiert, seitdem ist Ruhe.


    Servus

    Hunter65
     
  8. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18.08.2009
    Beiträge:
    2.848
    Zustimmungen:
    2

    Ich hatte auch schon zwei, drei mal ne "Fehlmeldung". Ist aber schon lange her. Seit dem nix mehr.
    Hab auch am Auto nix verändert.
     
  9. #9 Anonymous, 17.06.2010
    Anonymous

    Anonymous Guest

    so hier gleiches Problem:

    verschieben geht nicht, sind eingefasst im Kuhlergrill

    Rahmenlose :negative:

    angeschraubt wurde es auch schon, geht noch immer nicht

    also wieder ab zum Freundlichen :agree:
     
  10. #10 Anonymous, 18.06.2010
    Anonymous

    Anonymous Guest

    Hab keine Probs. Hab aber auch keinen Rahmen und nen Kurzes Kennzeichen.
     
Thema:

Vorderes Nummernschild stört Einparkhilfe

Die Seite wird geladen...

Vorderes Nummernschild stört Einparkhilfe - Ähnliche Themen

  1. Megane 3 Fehler Einparkhilfe prüfen

    Fehler Einparkhilfe prüfen: Hallo, habe einen Megane 3 EZ 06/2016 und seit kurzem ein Problem mit der Einparkhilfe. Der Abstandswarner meldet sich manchmal wenn ich...
  2. Megane 3 Einparkhilfe/Rückfahrscheinwerfer/Klima ohne Funktion

    Einparkhilfe/Rückfahrscheinwerfer/Klima ohne Funktion: Hallo! Ich habe folgendes Problem. Heute habe ich mir eine Rückfahrkamera in meinen Megane GT Bj. 2011 Phase I eingebaut. Die Leitung des...
  3. Megane 3 PDC Sensor hinten Einparkhilfe

    PDC Sensor hinten Einparkhilfe: Hey zusammen. Ich habe beim aufräumen noch einen neuen PDC Sensor gefunden. Dieser ist für die Modelle bis 2012 hinten. OE Nummer ist die...
  4. KennzeichenKing.de - ab 4,95 schnell zum Nummernschild

    KennzeichenKing.de - ab 4,95 schnell zum Nummernschild: Hallo Leute, ich wollte euch hiermit kurz auf unser neues Angebot aufmerksam machen. Zuerst mal über mich bzw. über uns: Wir sind ein Team von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden