140 CVT springt schlecht an

Diskutiere 140 CVT springt schlecht an im Motor & Getriebe Forum im Bereich Technik; Hallo, mein Megane 140 CVT springt ab und zu schlecht an. Er startet dann immer sehr lange. Wenn er dann anspringt ist alles ok und es geht dann...

  1. andy68

    andy68 Türaufmacher

    Dabei seit:
    12.09.2009
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo,
    mein Megane 140 CVT springt ab und zu schlecht an. Er startet dann immer sehr lange. Wenn er dann anspringt ist alles ok und es geht dann wieder die nächsten 2 -3 tkm gut. Hat jemand ne Ahnung was das sein kann? Danke für Eure Hilfe!


    MFG

    Andy
     
  2. #2 Anonymous, 07.03.2010
    Anonymous

    Anonymous Guest

  3. #3 hhsnoopy1965, 17.08.2010
    hhsnoopy1965

    hhsnoopy1965 Einsteiger

    Dabei seit:
    28.07.2009
    Beiträge:
    45
    Zustimmungen:
    0
    Hallo,

    leider nicht... ist aber auf jedem Fall nicht normal.
    Meiner spring immer sofort an :top:
    Gruß Frank
     
  4. #4 Anonymous, 16.03.2011
    Anonymous

    Anonymous Guest

    Hi
    Bei mir auch , keine Probleme klopf bis jetzt:)


    Gesendet von Markus G
     
  5. #5 Night&Day, 16.03.2011
    Night&Day

    Night&Day Megane-Experte

    Dabei seit:
    29.05.2010
    Beiträge:
    1.610
    Zustimmungen:
    2
    Hi andy68:
    An 2 meiner Vorgänger-Meganes hatte ich ähnliche Probleme. Einmal war es der OT (Oberer-Totpunkt)-Schalter und bei nem anderen mal die Magnetspulen der Zündung.
    Evtl. is es ja nen Tipp für Deine Werkstatt!? :hi:
     
Thema: 140 CVT springt schlecht an
Besucher kamen mit folgenden Suchen
  1. renault megane 2.0 140 cvt springt schlecht an

Die Seite wird geladen...

140 CVT springt schlecht an - Ähnliche Themen

  1. Megane 3 1.5 dci startet springt kalt schlecht an

    1.5 dci startet springt kalt schlecht an: Unser 1.5 dci 110 PS springt kalt schlecht an. Die Suche unter Kaltstart hat mir keine richtigen Treffer ergeben. OBD mit Torque ausgelesen...
  2. Megane 1 Scenic Diesel springt schlecht an

    Scenic Diesel springt schlecht an: Megan scenic 1,9 tdi Bj.1998 springt schlecht an. Und zwar mit kalter sowohl auch mit warmer Maschine. Manchmal ist auch alles normal und er...
  3. TCE 130 springt manchmal schlecht an

    TCE 130 springt manchmal schlecht an: Joa, und zwar ist es beim Kaltstart manchmal mehr oder weniger vorhanden. Heute morgen hat er fast 5 sec georgelt bis er dann angetuckert ist....
  4. Megane 3 Megane springt schlecht an

    Megane springt schlecht an: Hallo Leute Mein Renault Megane 3 Grandtour Baujahr 2010 Benziner 110PS springt sehr schlecht an. Wenn er kalt ist (über Nacht stand) springt er...
  5. Megane 2 CC springt gelegentlich schlecht an

    Megane 2 CC springt gelegentlich schlecht an: Da ich dieses Problem wie ich es habe nicht wirklich gefunden habe, mach ich mal einen neuen Thread auf. Mein MCC 2 Phase 2 2.0 Bj07 springt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden