Anhängerkupplung nachgerüstet: Blinker Probleme

Diskutiere Anhängerkupplung nachgerüstet: Blinker Probleme im Elektronik Forum im Bereich Technik; Moinsen! Hab bei mir unterm Carport bei unserem Grandtour eine AHK von Westfalia und einen 13-poligen E-Satz von Erich Jaeger installiert....

  1. #1 dc-viper, 19.05.2014
    dc-viper

    dc-viper Megane-Kenner

    Dabei seit:
    24.05.2010
    Beiträge:
    65
    Zustimmungen:
    10
    Moinsen!

    Hab bei mir unterm Carport bei unserem Grandtour eine AHK von Westfalia und einen 13-poligen E-Satz von Erich Jaeger installiert.

    Teilenummer vom E-Satz: 748710

    Nun machen mir die Blinker zu schaffen. Sie blinken alle sehr schnell. Aus dem Anhänger-Relais ist ein entsprechendes Klacken recht laut zu vernehmen. Es ist kein Anhänger angeschlossen.

    * Es ist keine Dauerstrom-Versorgung (Stecker B) angeschlossen, da ich keine benötige.

    * Auch Stecker L ist nicht angeschlossen. Von ihm erschließt sich mir nicht ganz der Sinn. Hängt sein "fehlender Anschluss" mit dem schnellen Blinken zusammen?! Wenn ja... wie und wo anschließen? Die Zeichnung von Erich Jaeger ist diesbezüglich echt ein Rotz!

    Wenn ich das zweite Relais ("Blinker-Relais") abstöpsel, blinkt der Wagen völlig normal.

    Hat jemand einen Tipp, der den E-Satz schon verbaut hat?
     

    Anhänge:

  2. #2 dc-viper, 19.05.2014
    dc-viper

    dc-viper Megane-Kenner

    Dabei seit:
    24.05.2010
    Beiträge:
    65
    Zustimmungen:
    10
    Bin jetzt (vielleicht) grade selber drauf gekommen:

    - Stecker B ..... der an der Leitung unter der -Fußleiste Fahrerseite- angeschlossen wird.... kann es sein, dass der zwingend notwendig ist? Das der also gar nicht Dauerstrom für den Hänger sondern eher für die Relais besorgt?
     
  3. maikt

    maikt Megane-Fahrer

    Dabei seit:
    19.02.2012
    Beiträge:
    719
    Zustimmungen:
    2
    Hi,

    ich glaube, ich hatte beim Scenic III das selbe Problem. Habe mir auch tierisch einen Kopf gemacht, warum das mit dem Blinker nicht funktioniert. Sonst hat alles funktioniert, nur das Blinkermodul hat gesponnen. Ich hatte alles bestimmt zwei mal wieder ausgebaut und das Problem nicht gefunden.

    .
    .
    .

    Bis ich dann gesehen habe, dass da vorn in den Sicherungskasten eine zusätzliche Sicherung (die auch dabei war, ich aber dachte, dass es eine Ersatzsicherung sei) gesteckt werden muss.

    Hast Du die Sicherung gesteckt?

    Grüße
    Maik
     
  4. #4 dc-viper, 20.05.2014
    dc-viper

    dc-viper Megane-Kenner

    Dabei seit:
    24.05.2010
    Beiträge:
    65
    Zustimmungen:
    10
    Moin Maik,

    ja, die Sicherung habe ich gesteckt. Kenne ich vom Scenic III nämlich auch so. Laut dieser Anleitung soll wohl aber auch erst dann Spannung in der Leitung unter der Fußleiste anliegen. Bzw. man soll die Leitung nach Einsetzen der Sicherung auf Spannung überprüfen. Deswegen mein Gedanke, dass ich wohl dort an die Leitung ran muss. Wo ich bisher davon ausging, dass es sich um Dauerstromversorgung für Pin 9 handelt (Klemme 30 für den Anhänger).

    Hmmm. Werde ich mich mal gleich zum Meggi begeben und die Verkleidungen wieder raus reißen. :nee:
     

    Anhänge:

  5. #5 dc-viper, 20.05.2014
    dc-viper

    dc-viper Megane-Kenner

    Dabei seit:
    24.05.2010
    Beiträge:
    65
    Zustimmungen:
    10
    Problem gelöst. Das Kabel "B" muss zwingend angeschlossen werden. Dann klappt alles wie am Schnürchen. :top:

    Auf dem Bild gut zu sehen:

    Das von hinten kommende Kabel (über dem Sitzheizungsschalter) muss mit dem lilafarbenen verbunden werden. Auf dem liegen 12V an, wenn die 20A-Sicherung am Sicherungskasten eingesteckt ist. Material ist alles im E-Satz vorhanden.

    Anschließend alles noch mal gut isolieren. Und das Heck auf Wasser-Probleme im Bereich der Montagestreben kontrollieren. Fertig. :yahoo:

    Nun kann Frauchen ihren Fahrradträger shoppen. :grin:

    Zur Info: der Wagen ist mittels H&R Federn dem Erdboden 35mm näher gekommen. Die Höhe des Kugelkopfes ist voll im gesetzlichen Rahmen.
     

    Anhänge:

  6. maikt

    maikt Megane-Fahrer

    Dabei seit:
    19.02.2012
    Beiträge:
    719
    Zustimmungen:
    2
    TOP und danke für die Rückmeldung.

    Ist die Kugel voll beladen auch noch hoch genug?

    Grüße
    Maik
     
  7. #7 dc-viper, 21.05.2014
    dc-viper

    dc-viper Megane-Kenner

    Dabei seit:
    24.05.2010
    Beiträge:
    65
    Zustimmungen:
    10
    Ich konnte leider nicht die absolut maximale Beladung simulieren. Aber folgendes:

    - 1 Person (75 kg) auf der Rücksitzbank

    - ich (85 kg) im Kofferraum zusammen mit ner Kiste Wasser

    Und dann das im Anhang gepostete Bild gemacht. Ein Nachbar hat schon ziemlich doof geguckt, was ich da im Kofferraum des Autos mache. Entsprechend ist leider das Bild ein bisschen verschwommen. Sorry dafür, war halt bisschen wackelig und eng. Und das olle Handy stellt natürlich auf Nachbars BMW scharf. :rofl: Aber.... alles für die Wissenschaft. :thanks:

    Gemessen wird ja von der Mitte der "Kugel" zum Boden. Ich denke nicht, dass die mit mehr Fahrzeugbeladung viel tiefer kommt. Hab den Wagen mehrfach durchgewippt... da kam die auch nicht unter die magischen 35 cm.

    Ich finde das ne richtig gute Sache. Wenn der AHK-Kopf demontiert ist und die Steckdose weg geklappt ist, sieht man absolut nix von der AHK. :ok:
     

    Anhänge:

  8. maikt

    maikt Megane-Fahrer

    Dabei seit:
    19.02.2012
    Beiträge:
    719
    Zustimmungen:
    2
    Hi,

    hab die Westfalia AHK auch am Scenic und finde die Super. Wenn sie abgenommen ist, sieht man absolut nichts davon.

    Beim Grandtour werde ich sie aber nicht verbauen, weil sie nicht für die Maximale Anhängelast des grandtour (1500kg) zugelassen ist. Oder wieviel darf deine wegziehen?

    Hast Du am Stoßfänger was ausschneiden müssen?

    Grüße
    Maik
     
Thema: Anhängerkupplung nachgerüstet: Blinker Probleme
Besucher kamen mit folgenden Suchen
  1. jäger elektrosatz probleme

    ,
  2. Westfalia anhängekupplung Probleme blinker

    ,
  3. westfalia anhängerkupplung blinker geht nicht

    ,
  4. anhängerkupplung renault megane 2 stecker tausch,
  5. Westfalia anhängerkupplung blinkt nicht,
  6. blinkerausfall bei anschluss ahk,
  7. westfalia astm12 blinker,
  8. brink ahk alle blinker,
  9. renault espace Blinker anhänger,
  10. blinker blinkt zu schnell anhängerkupplung,
  11. renault scenic 2 anhänger blinkt schnell,
  12. westfalia anhängerkupplung blinkt schnell,
  13. Anhänger Stecker Blinker schneller,
  14. renault scenic anhänger elektrik sicherung,
  15. wenn anhängerkuplung montiert gehen die blinker schnell,
  16. anhängerkupplungs problem beim blinken,
  17. Stromlaufplan astm12,
  18. Erich Jäger 748867 blinker problem,
  19. Erich Jäger Anhänger blinker problem,
  20. anhängerkupplung dacia e Satz kein blinker,
  21. sicherungen renault laguna 2 2 anhänger,
  22. anhangerkupplung angrbaut jetzt geht blinker nicht richtig,
  23. blinker blinken schnell nach anhöngerkupplung,
  24. Anhänger e Satz blinken alle leuchten mit,
  25. Elektro Bausatz Anhänger blinkt schnell
Die Seite wird geladen...

Anhängerkupplung nachgerüstet: Blinker Probleme - Ähnliche Themen

  1. Megane 2 Neue Kupplung, alte Probleme

    Neue Kupplung, alte Probleme: Guten Abend liebe Megane-Gemeinde. Vergangenen Samstag bin ich mit einem Kupplungsschaden kurz vor Hannover liegen geblieben. Die Kupplung kam an...
  2. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  3. Megane 2 Blinker beim bremsen schneller

    Blinker beim bremsen schneller: Ich hab folgendes Problem beim bremsen gehen beider blinker links und rechts schneller nun hab ich gemerkt das hinter lins der Blinker nicht mehr...
  4. Megane 3 Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat

    Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat: Hallo an alle, von meinem Schwager habe ich einen Renault Mégane 3 Grandtour mit Tempomat, Auto-Licht und Tomtom Navi bekommen. Leider spinnt die...
  5. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden