Megane 3 Bluetooth funktioniert mit 1 von 3 Geräten nicht

Diskutiere Bluetooth funktioniert mit 1 von 3 Geräten nicht im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo zusammen, meine Frau hat sich jetzt einen Megane 3 Bj. 2015 geholt. Das Fahrzeug hat eine Freisprecheinrichtung integriert. Jetzt haben wir...

  1. Murdox

    Murdox Türaufmacher

    Dabei seit:
    02.08.2019
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo zusammen, meine Frau hat sich jetzt einen Megane 3 Bj. 2015 geholt. Das Fahrzeug hat eine Freisprecheinrichtung integriert. Jetzt haben wir das Problem:

    Mein IPhone 11 funktioniert tadellos zum Telefonieren und zum Musik hören

    Das Galaxy S7 Edge meine Bruders funktioneirt auch zum telefonieren und Musik hören.

    Das Galaxy S7 Edge meiner Frau lässt sich zwar verbinden, aber beim Telefonieren und Musik hören knackt es nur andauernd in den Lautsprechern. Von einer Stimme oder Musik ist gar nichts zu hören.

    Kennt das Phänomen irgendwer?

    Danke und LG
     
  2. #2 Zimbi RFD, 07.07.2020
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.474
    Zustimmungen:
    174
    Kennzeichen:
    Beim nächsten Mal den richtigen Bereich auswählen !
     
  3. Jürg

    Jürg Megane-Fahrer

    Dabei seit:
    04.12.2015
    Beiträge:
    338
    Zustimmungen:
    38
    Ja, mein Huawei hatte das selbe Problem. Hat sich aber nach ein paar mal löschen und neu Herstellen der Kopplung selber behoben.
     
Thema:

Bluetooth funktioniert mit 1 von 3 Geräten nicht

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden