DCI130: Geräusche / Vibrationen im Bereich des Navis

Diskutiere DCI130: Geräusche / Vibrationen im Bereich des Navis im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Beanstandungen, OTS & Rückrufe; Bei mir klappert es auch, aber mehr im Bereich des Navis. Es klappert besonders beim anfahren, oder im Rückwärtsgang Komischerweise tritt dieses...

  1. #1 Holsteiner Meggi, 17. November 2012
    Holsteiner Meggi

    Holsteiner Meggi Türaufmacher

    Dabei seit:
    3. November 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Bei mir klappert es auch, aber mehr im Bereich des Navis. Es klappert besonders beim anfahren, oder im Rückwärtsgang Komischerweise tritt dieses Geräusch sehr unregelmäßig auf. Es kam auch schon häufig beim bremsen vor, aber immer nur, wenn ich es was stärker gebremst habe. Es ist so ein vibrieren /klappern. Ich kann es nur schwer lokalisieren. Aber wie schon geschrieben irgendwo in der Nähe des eingebauten Navis. Besonders jetzt wo es kalt ist, kommt es häufiger vor. Habe aber allerdings einen dci 130.
    Gestern lief mein Meggi etwas unruhiger im Standgas , kann es an der Kälte liegen? Bin bis jetzt nur bei positiven Temperaturen gefahren und es ist mein erster Diesel. Er war aber schon warm, es leuchtete auch nichts auf. Er lief h alt nur unruhiger, bzw. vibrierter stärker. Ist es normal oder muß ich mir Gedanken machen?

    Grüße von der Ostsee.
     
  2. Anzeige

    Hi
    Schau dir mal diese Kategorie an. Dort wirst du fündig!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FruchtigerZwerg, 27. August 2015
    FruchtigerZwerg

    FruchtigerZwerg Türaufmacher

    Dabei seit:
    27. August 2015
    Beiträge:
    2
    Zustimmungen:
    0
    habe genau das gleiche Problem, hab mich seit Tagen immer wieder unters Armaturenbrett gelegt und Kabelleitungen etc die lose waren mit Kabelbindern befestigt, hat alles nix gebracht, habe auch schon im Handschuhfach die Lampe herausgenommen und ins innere Des Armaturenbretts geschaut jedoch auch da nichts gefunden. das klappen kommt meisst beim anfahren im 1. bzw R. Gang, auch wenn ich unterturig fahre. Es nervt einfach nur. Beim Renault Händler sagte mir der Techniker dass es unten im Fussraum Fahrerseite hinter der Verkleidung der Mittelkonsole die Leitung vom Wärmetauscher wäre, die würde vibriere und man solle sie mit einem Kabelbinder am Rahmen befestigen der nebendran vorbei führt, bei mir hats nix gebracht.
     
  4. Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    8. März 2010
    Beiträge:
    808
    Zustimmungen:
    4
    Off Topic:
    Hallo - Fruchtiger Zwerg - !
    Es wäre nett von dir wenn du dich auch mal vorstellst als neuer User in - viewforum.php?f=45 .. in der -Vorstellungsecke für neue Mitglieder-!
    Schaue dort mal vorbei und siehe wie die anderen neuen User es gemacht haben. Danke!
    Gruß Peter49
     
Thema:

DCI130: Geräusche / Vibrationen im Bereich des Navis

Die Seite wird geladen...

DCI130: Geräusche / Vibrationen im Bereich des Navis - Ähnliche Themen

  1. Megane 2 Vibrationen beim Beschleunigen am Berg

    Vibrationen beim Beschleunigen am Berg: Hallo zusammen, ich beobachte seit neuestem folgendes Phänomen an meinem Megane 2 CC (Bj. 2004, K4M, 83 KW, 125.000 km): Wenn ich bergauf stark...
  2. Megane 3 Geräusche bei aktiver Klima

    Geräusche bei aktiver Klima: Mir ist aufgefallen wenn die Klima läuft, ich ein plätscherndes Geräusch aus aus der Mittelkonsole höre. Klingt eigenartig wie ein alter...
  3. Megane 3 komisches Geräusch wenn er warm ist

    komisches Geräusch wenn er warm ist: Guten Abend, Ich habe ein "Problem" mit meinem Megane III 2012er GrandTour 1.2 TCe. jedesmal wenn das Auto warm ist, z.b. mehrere hundert...
  4. Megane 2 Geräusch beim starten des Fahrzeuges

    Geräusch beim starten des Fahrzeuges: Guten Morgen, seit einiger Zeit macht mein Megane 2 CC ein sehr komisches Geräusch. Ist es eventuell ein defekter Anlasser? Kann mir da jemand...
  5. Megane 3 MOTOR Geräusche bei Gas geben!!!!!

    MOTOR Geräusche bei Gas geben!!!!!: Hi. Meine Megane 1,5Dci 110PS Bj.2015 Euro6 Bei Beschleunigung komische Geräusche in Motor/Kling wie Nadel Injektoren?/ Fahrzeug hat 18000km und...