DCI130: Geräusche / Vibrationen im Bereich des Navis

Diskutiere DCI130: Geräusche / Vibrationen im Bereich des Navis im Motor, Getriebe, Schaltung & Kupplung Forum im Bereich Beanstandungen, OTS & Rückrufe; Bei mir klappert es auch, aber mehr im Bereich des Navis. Es klappert besonders beim anfahren, oder im Rückwärtsgang Komischerweise tritt dieses...

  1. #1 Holsteiner Meggi, 17. November 2012
    Holsteiner Meggi

    Holsteiner Meggi Türaufmacher

    Dabei seit:
    3. November 2012
    Beiträge:
    3
    Zustimmungen:
    0
    Bei mir klappert es auch, aber mehr im Bereich des Navis. Es klappert besonders beim anfahren, oder im Rückwärtsgang Komischerweise tritt dieses Geräusch sehr unregelmäßig auf. Es kam auch schon häufig beim bremsen vor, aber immer nur, wenn ich es was stärker gebremst habe. Es ist so ein vibrieren /klappern. Ich kann es nur schwer lokalisieren. Aber wie schon geschrieben irgendwo in der Nähe des eingebauten Navis. Besonders jetzt wo es kalt ist, kommt es häufiger vor. Habe aber allerdings einen dci 130.
    Gestern lief mein Meggi etwas unruhiger im Standgas , kann es an der Kälte liegen? Bin bis jetzt nur bei positiven Temperaturen gefahren und es ist mein erster Diesel. Er war aber schon warm, es leuchtete auch nichts auf. Er lief h alt nur unruhiger, bzw. vibrierter stärker. Ist es normal oder muß ich mir Gedanken machen?

    Grüße von der Ostsee.
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FruchtigerZwerg, 27. August 2015
    FruchtigerZwerg

    FruchtigerZwerg Türaufmacher

    Dabei seit:
    27. August 2015
    Beiträge:
    2
    Zustimmungen:
    0
    habe genau das gleiche Problem, hab mich seit Tagen immer wieder unters Armaturenbrett gelegt und Kabelleitungen etc die lose waren mit Kabelbindern befestigt, hat alles nix gebracht, habe auch schon im Handschuhfach die Lampe herausgenommen und ins innere Des Armaturenbretts geschaut jedoch auch da nichts gefunden. das klappen kommt meisst beim anfahren im 1. bzw R. Gang, auch wenn ich unterturig fahre. Es nervt einfach nur. Beim Renault Händler sagte mir der Techniker dass es unten im Fussraum Fahrerseite hinter der Verkleidung der Mittelkonsole die Leitung vom Wärmetauscher wäre, die würde vibriere und man solle sie mit einem Kabelbinder am Rahmen befestigen der nebendran vorbei führt, bei mir hats nix gebracht.
     
  4. Peter49

    Peter49 Megane-Fahrer

    Dabei seit:
    8. März 2010
    Beiträge:
    812
    Zustimmungen:
    5
    Off Topic:
    Hallo - Fruchtiger Zwerg - !
    Es wäre nett von dir wenn du dich auch mal vorstellst als neuer User in - viewforum.php?f=45 .. in der -Vorstellungsecke für neue Mitglieder-!
    Schaue dort mal vorbei und siehe wie die anderen neuen User es gemacht haben. Danke!
    Gruß Peter49
     
Thema:

DCI130: Geräusche / Vibrationen im Bereich des Navis

Die Seite wird geladen...

DCI130: Geräusche / Vibrationen im Bereich des Navis - Ähnliche Themen

  1. Megane 3 Wasserpumpe schon wieder defekt? Klingelndes Geräusch - weiter fahren?

    Wasserpumpe schon wieder defekt? Klingelndes Geräusch - weiter fahren?: Hallo, Habe meinen M3RS nun seit Februar. Verkäufer hat vorm Verkauf noch Zahnriemen, Umlenkrollen, WaPu neu gemacht. Nach ca 500 km ist mir im...
  2. Megane 2 (Video) Ist das Zisch-Geräusch normal?

    (Video) Ist das Zisch-Geräusch normal?: Hallo zusammen, kann sein, dass ich*s Gras wachsen höre, aber mir viel neulich auf, dass unser Motor beim schnellen Gasgeben ein lautes Zischen...
  3. Megane 2 Motorschaden? Wer kennt dieses Geräusch?

    Motorschaden? Wer kennt dieses Geräusch?: Hallo, dieses Geräusch ist plötzlich während der Fahrt bei ca. 2000U/min (6. Gang, ca. 80 km/h) aufgetreten. Motor ca. 400m weiter abgestellt und...
  4. Megane 3 Quietsch geräusche <30 km/h

    Quietsch geräusche <30 km/h: Hallo Leute, ich weiß Ferndiagnosen sind nicht sehr toll, aber mein Megane 3 Rs macht ein lautes quietsch Geräusch, wenn ich unter 30 km/h fahre...
  5. Megane 2 1,9 DCI zieht schlecht im unteren Bereich

    1,9 DCI zieht schlecht im unteren Bereich: Hallo, Ich bin Mirko nähe Garmisch Partenkirchen (Zugspitze) unser Megane 2 ist ein 2003er 1,9 DCI 120PS ohne DPF!! mit 235000 km auf der Uhr.
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden