Erste Vollgasversuche auf der AB

Dieses Thema im Forum "Motor & Getriebe" wurde erstellt von Anonymous, 25. Januar 2009.

  1. Anonymous

    Anonymous Guest

    Hallo,

    Ich bin nun nach über 3000km mal Vollgas gefahren mit meinem 1,6 110PS. Nach 2 mal 200 km am Stück auf der A5 kam ich auf max. 183 km/h laut Tacho, also ich finde da fehlt ein Ordentliches Stück, Vergleich hab ich nur unseren ehemaligen 1,6 MEG I GT der hat von Anfang an seine Werksangabe erreicht. Als bis zu einer Geschwindikkeit von 150 ist es ok aber dann, kommt fast nix mehr, ich überlege ob was nicht stimmen könnte und zum Händler gehe oder noch paar Kilometer abwarten soll.
    Gruß
    Crackers
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort findest du derzeit bestimmt einige interessante Sachen.

  3. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    605
    Zustimmungen:
    0
    Ich würde noch warten. Der Vorführer bei uns im AH war total lahm, als ich ihn mit 40 km das erste mal gefahren bin. Als ich ihn mit 4000 jetzt nochmal hatte, war da schon einiges drin. Wer weiß, wann der richtig kommt.

    Abgesehen davon ist mein Megane I Ph. II mit der Maschine auch wesentlich besser gelaufen als der Megane III Vorführwagen.

    Frag doch mal dezent an, wie lange es dauert, bis der voll auf touren kommt.
     
  4. Higlander

    Higlander Megane-Experte

    Dabei seit:
    15. Dezember 2008
    Beiträge:
    1.681
    Zustimmungen:
    0
    Ich würde noch ein wenig warten, in meinem damaligen Megane I Coupe hatte ich den alten 1.6 16V mit 107 PS drin. Den bin ich die ersten 1500km ordentlich gefahren und danach gab es erstmal nur Lack (bis 3000km danach bin ich wieder normal gefahren) immer bis kurz vor den Begrenzer. Ende vom Lied er drehte immer schön hoch und was mich dann störte war, dass er bei 230 im 5. Gang in den Begrenzer fuhr.
     
  5. Anonymous

    Anonymous Guest

    Hi Crackers,

    Die 3000 km reichen noch nicht aus. Zähle da noch mal 3000 dazu, dann ist der Motor ordentlich eingelaufen.
    Generell kannst Du davon ausgehen das ein Motor erste nach knappen 9000 - 10000 zu 100% eingelaufen ist.
    Mein dci lief nach den ersten 2000 km auch "nur" knappe 200 - 210. Jetzt nach 25000 km kratzt die Nadel an den 250 :fies: :tease:
    Da hat sich schon mancher Audi die Zähne ausgebissen. :secret:

    Gruß,
    Daniel
     
  6. Tie_Break

    Tie_Break Einsteiger

    Dabei seit:
    18. Oktober 2009
    Beiträge:
    22
    Zustimmungen:
    0
    Dein alter Megane mit 107 PS hat 230 Sachen gemacht??? :nee:
     
  7. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    605
    Zustimmungen:
    0
    das würde ich als glatte Lüge hinstellen, denn der 107 PS 1,6er ging bei genau 5700rpm in den begrenzer und das waren beim Megane I genau 205 km/h laut Tacho.

    es war also entweder dein Begrenzer kaputt ( was ich mir nicht vorstellen kann, weil das das einzige Elektronik Bauteil an einem Auto ist, was komischer Weise nieeeee kaputt geht :-) ) oder deine Tachoscheibe war von nem 2,0 16V versehentlich in deinen 1,6er gerutscht.

    Um es kurz zu machen: Ich glaub dir kein Wort, dass dein 1,6er 230km/h lief, denn auch mein alter 1,6er war seeeehr gut eingefahren und lief genau 205km/h, wenn es ein wenig abschüssig war auch gern mal 210 km/h. Mehr war da aber schlichtweg nicht drin.
     
  8. Anonymous

    Anonymous Guest

    ^^ jaaa ... da stimmt was nicht :grin:
    bei 10% neigung kann ich mir das vorstellen :rofl:
     
  9. RAudi

    RAudi Megane-Profi

    Dabei seit:
    18. August 2009
    Beiträge:
    2.850
    Zustimmungen:
    0

    230? mit 107PS ? :rofl:
    Hätte ich das damals gewußt, hätt ich mir keinen 200PS Audi gekauft der laut Tacho 248 schaffte.
    Naja, jetzt hab ich nen 130PS Megane, dann müßten ja so ca. 250km/h drin sein :grin:

    Oder haste die Teststrecke von der Eiger Nordwand runter gefahren? :rofl:

    Nicht böse gemeint. :engel:
     
  10. Anonymous

    Anonymous Guest

    Ahhhh... der war gut, muss mir erstmal die Tränen wegwischen. :top:
     
  11. 7965836

    7965836 Megane-Fahrer

    Dabei seit:
    4. Mai 2009
    Beiträge:
    272
    Zustimmungen:
    0
    hä hä.....230 :rofl: kann nur am cw-Wert gelegen haben... :sarcastic:
     
  12. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    605
    Zustimmungen:
    0
    Gibts schon negative CW Werte, die das auto aufgrund der Strömungseigenschaften durch den negativen Widerstand beschleunigen? Da werden sich die HErsteller von Bremsen aber freuen, dass sie dann an MEg I Fahrer regelmäßig neue Bremsen verkaufen dürfen :D
     
  13. Anonymous

    Anonymous Guest

    Hehe wohl mit Rueckenwind im freien Fall :sarcastic:

    Das erinnert mich an die Silikonjonglierbaelle die laut Hersteller ein reboundverhalten von 104% haben sollten, wir haben uns alle gefragt wie man die weglegen sollte damit sie nicht von alleine wieder loshuepfen.
     
  14. Will

    Will Megane-Kenner

    Dabei seit:
    10. Juli 2009
    Beiträge:
    56
    Zustimmungen:
    0
    Nur 230 ? Muss eine US Version sein die Geschindigkeit in mph anzeigt ... :grin:
     
  15. 7965836

    7965836 Megane-Fahrer

    Dabei seit:
    4. Mai 2009
    Beiträge:
    272
    Zustimmungen:
    0
    also langsam wird unfäir :rofl: vielleicht war das ein Zahlendreher bei den 230 :ok:
     
  16. Anonymous

    Anonymous Guest

    achso ^^ 320 also :D:D:D ^^
    der ging ja ma gut ab ^^

    ne aber vlt wurds ja wirklcih so angezeigt laut tacho
    aber dann war der tacho doch sehr ungenau

    vlt hatte er seine reifen zu slicks runtergefahren ^^
    da werden die toleranzen beim tacho doch was großzügiger :D
     
Thema:

Erste Vollgasversuche auf der AB

Die Seite wird geladen...

Erste Vollgasversuche auf der AB - Ähnliche Themen

  1. Fabian und sein erstes Auto: Der Megane 2 CC

    Fabian und sein erstes Auto: Der Megane 2 CC: Hallo, ich werde mich erstmal vorstellen: Ich heiße Fabian bin 19 Jahre alt mache eine Ausbildung zum Elektroniker und bin im 3 Lehrjahr. Wohnen...
  2. Spiegelverstellung Steckerbelegung

    Spiegelverstellung Steckerbelegung: Hallo Leute und schöne Weinachten, ich sitze mit einem Riesen Problem und bräuchte mal eure Hilfe. Ich habe meiner Frau einen 1.6 16v aus 2003...
  3. Nockenwellenverstellung...K4m 760

    Nockenwellenverstellung...K4m 760: Hallo, Hab da ein paar Fragezeichen bzgl. der Nockenwellen-Vertsellung. Die besteht im Groben doch aus: 1. Phasenschieber/Nockenwellenräder 2....
  4. Zum ersten mal ein Renault.. Daher grüße ich alle

    Zum ersten mal ein Renault.. Daher grüße ich alle: Hallo liebe Renault Fahrer.. Ich hab mich neu angemeldet hier da ich nun mir mal ein Renault gekauft habe. Da ich vorher immer Audi gefahren...
  5. ERSTE SCHRITTE hier im Board !

    ERSTE SCHRITTE hier im Board !: Hallo an alle Neueinsteiger hier im Board ! Schön das ihr den Weg ins Board gefunden habt, schön wäre es auch wenn ihr etwas mehr als nur "Hallo"...