Megane 3 Fehler: Einspritzung/Tempopilot prüfen

Diskutiere Fehler: Einspritzung/Tempopilot prüfen im Motor & Getriebe Forum im Bereich Technik; Hallo, Ich weiß, dass es schon mehrere Threads zu diesem Thema gibt, aber scheinbar ist die Ursache noch immer nicht ganz klar (viele geben leider...

  1. #1 FabianTce115, 14.04.2021
    FabianTce115

    FabianTce115 Türaufmacher

    Dabei seit:
    14.04.2021
    Beiträge:
    11
    Zustimmungen:
    2
    Hallo,
    Ich weiß, dass es schon mehrere Threads zu diesem Thema gibt, aber scheinbar ist die Ursache noch immer nicht ganz klar (viele geben leider keine Rückmeldung, was bei ihnen des Rätsels Lösung war...).
    Ich habe seit Dezember einen gebrauchten (derzeit ca. 85.000km - mit Tauschmotor) Megane (EZ Februar 2013). Seit ca. einem Monat fahre ich mit offenem Luftfilter und offenem BlowOff-Ventil und bisher keine Probleme (die letzten Tage Außentemperaturen von 15-25°C). Heute Morgen auf halben Weg in die Arbeit (sind ingesamt ca. 40km) wurde für eine Sekunde das Display, auf dem der Tempopilot und Verbrauch angezeigt werden, dunkel. Dachte mir nichts und nach ein paar Minuten kam die Meldung "Einspritzung/Tempopilot überprüfen". Weniger Leistung oder ähnliches hätte ich nicht gemerkt, aber seit einigen Tagen höre ich im Kreisverkehr oder engeren Kurven immer so ein "Wasserplätschern".
    Würde mich über Vorschläge/Hilfe sehr freuen!
     
  2. #2 Keve1991, 14.04.2021
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    509
    Zustimmungen:
    64
    Fehlerspeichers auslesen?
    Kann man aus der Ferne leider nicht.
    Es gibt leider nicht nur ein Fehler der auftreten kann.
     
    FabianTce115 gefällt das.
  3. #3 FabianTce115, 15.04.2021
    FabianTce115

    FabianTce115 Türaufmacher

    Dabei seit:
    14.04.2021
    Beiträge:
    11
    Zustimmungen:
    2
    @Keve1991 Habe ich gestern Abend noch gemacht/machen lassen.
    Folgende Fehler waren im Fehlerspeicher:
    -Lambdasonde vor Kat. (Liefert scheinbar gelegentlich falsche Werte. Laut Mechaniker entweder komplett verdreckt oder komplett im Arsch.)
    -Gas- und Bremspedal nicht identifizierbares Signal (Denke, dass es so heißt. Liegt wohlmöglich daran, weil das Gaspedal beim an kälteren Tagen die ersten Kilometer stecken bleibt und ich trotzdem gleichzeitig bremsen muss..
    -Nockenwellenversteller (dazu gab's leider keine weiteren Infos)

    Haben die Fehler einmal gelöscht, bis jetzt hat sich keiner der o.g. Fehler bemerkbar gemacht. Werde am Wochenende die Batterie tauschen (könnte scheinbar auch an zu niedriger Bordspannung liegen) und im Laufe der nächsten Woche mal ein Update geben.
     
  4. #4 Chris_CC, 15.04.2021
    Chris_CC

    Chris_CC Megane-Fahrer

    Dabei seit:
    13.04.2015
    Beiträge:
    834
    Zustimmungen:
    221
    Das mit der Sonde klingt doch plausibel, da könnte man sicherlich ansetzen. Das mit dem Gas-/Bremspdeal würde ich in jedem Fall beheben, wohl "ein wenig" sicherheitsrelevant...

    Jetzt muss ich einmal einhaken, wobei ich mir nicht vorstellen, dass das den Fehler verursacht: Warum bitte beim TCe115 einen offenen Luftfilter und BOV? :blush:
     
  5. #5 FabianTce115, 15.04.2021
    FabianTce115

    FabianTce115 Türaufmacher

    Dabei seit:
    14.04.2021
    Beiträge:
    11
    Zustimmungen:
    2
    @Chris_CC eigentlich wäre der Plan gewesen, LLK und AGA umzubauen und dann Software (ja ich weiß, da könnt ich mir gleich nen RS kaufen.. :D ). Wird jetzt wohl noch etwas warten müssen, wenn da jetzt wirklich mehr dahinter steckt. :|
     
  6. #6 Keve1991, 15.04.2021
    Keve1991

    Keve1991 Megane-Fahrer

    Dabei seit:
    27.10.2015
    Beiträge:
    509
    Zustimmungen:
    64
    Naja der Fehler Lambdasonde, leicht zu beheben. Einmal neue Lambdasonde.
    Der Fehler Gas/Bremspedal kommt vom gleichzeitigen betätigen beider Pedale. Das Auto fragt sich halt willst du jetzt Gas geben oder Bremsen.
    Fehler Nockenwellenhersteller, kann vieles sein. Der Versteller selbst, das Magnetventil für den Versteller, die Steuerkette usw.
     
  7. #7 FabianTce115, 15.04.2021
    Zuletzt von einem Moderator bearbeitet: 15.04.2021
    FabianTce115

    FabianTce115 Türaufmacher

    Dabei seit:
    14.04.2021
    Beiträge:
    11
    Zustimmungen:
    2
    War mir nach dem Gespräch mit dem Mechaniker auch klar, konnte es halt leider nicht verhindern, da ich in der 30er Zone ne relativ Kurve nehmen musste und das Pedal wegen der niedrigen Außentemperatur Mal wieder stecken blieb...
    Gaspedal und Lambdasonde werde ich die Tage auf jeden Fall tauschen/überprüfen lassen. Batterie kann für einige Fehler scheinbar auch Schuld sein, daher diese natürlich auch.
    Bezüglich Nockenwellenversteller haben wir uns geeinigt, dass wir bei erneuter Fehlermeldung dem Problem auf den Grund gehen.
     
  8. #8 Chris_CC, 15.04.2021
    Chris_CC

    Chris_CC Megane-Fahrer

    Dabei seit:
    13.04.2015
    Beiträge:
    834
    Zustimmungen:
    221
    Echt jetzt, der Fehler kommt einzig und alleine durch die gleichzeitige Betätigung der Pedale zustande?! Wie schafft man des, außer wenn man "sicher" den Motor ohne Gang aufheulen lassen will? :lol: Spaß beiseite, der Hänger muss beseitigt werden. ;)
    Nicht böse gemeint, aber wenn du wirklich, wie dein Name glauben lässt, den 115er fährst, ist das echt die falsche Grundlage für Tuningmaßnahmen. Das Programmieren kannst du dir im Prinzip sparen, da aus dem winzigen Turbo nicht wirklich was herauszuholen ist (vielleicht eine Kennfeldoptimierung für weniger Verbrauch, aber nicht gezielt mehr Leistung), was dann auch noch länger standhält. Da wäre ein GT180 die bessere Wahl, der hat gleich Leistung in der gewünschten Richtung. Der 115er ist für den Megane eben ein sparsamer Motor, sicher nicht mit Potential zum hochzüchten gebaut. Das Geld, was dich LLK, AGA und Programmierung kosten, macht vermutlich schon den Sprung zum GT180 möglich, nur dass der seine Serienleistung aushält – geht auch Serie ordentlich, bin ich vorher gefahren. Da kann man dann, wenn man will und das Geld in die Hand nehmen mag, noch ein wenig was drehen, dann ist aber auch relativ schnell Ende oder es geht richtig ins Geld. Daher ist es dann bei mir der GT220 geworden, bevor ich das gleiche Geld im 180er mit weniger Effekt und Haltbarkeit verrauche. :roll:
     
    FabianTce115 und feisalsbrother gefällt das.
  9. enagem

    enagem Megane-Kenner

    Dabei seit:
    01.06.2009
    Beiträge:
    186
    Zustimmungen:
    32
    Also ich "benutze" Gas und Bremse regelmäßig gleichzeitig und hatte noch nie Fehlermeldungen.
     
  10. #10 FabianTce115, 20.04.2021
    Zuletzt bearbeitet: 21.04.2021
    FabianTce115

    FabianTce115 Türaufmacher

    Dabei seit:
    14.04.2021
    Beiträge:
    11
    Zustimmungen:
    2
    Update (20.04.2021):
    Am Wochenende ist mir durch Zufall das Problem mit den Wasserabläufen zu Ohren gekommen. Hab' dann natürlich sofort Hand angelegt und da ist sicher ein guter Liter Wasser mit nem Haufen Nadeln, Matsch und Blättern rausgegangen.
    Batterie hab ich überprüfen lassen; ist noch gut. Bisher keine Fehlermeldung aufgetaucht.

    Kann es durch die verstopften Wasserabläufe und das dadurch in den Fußraum gelangte Wasser zu einer der Fehlermeldungen gekommen sein?
     
  11. #11 feisalsbrother, 20.04.2021
    feisalsbrother

    feisalsbrother Megane-Profi

    Dabei seit:
    17.09.2012
    Beiträge:
    4.762
    Zustimmungen:
    362
    Da die ganze Elektronik unter/hinter dem Lenkrad ist, kann es schon sein, dass das eindringende Wasser, Fehlermeldungen verursacht.
     
  12. #12 FabianTce115, 21.04.2021
    FabianTce115

    FabianTce115 Türaufmacher

    Dabei seit:
    14.04.2021
    Beiträge:
    11
    Zustimmungen:
    2
    Denk ich mir auch, trotzdem wird demnächst das Gaspedal erneuert und evtl. die Lambdasonde überprüft. Sicher ist sicher...
     
    feisalsbrother gefällt das.
Thema:

Fehler: Einspritzung/Tempopilot prüfen

Die Seite wird geladen...

Fehler: Einspritzung/Tempopilot prüfen - Ähnliche Themen

  1. Megane 3 Fehler Einspritzung

    Fehler Einspritzung: Habe heute mal mit clip die sommerreifen angelernt dabei ist ein Fehler in der Einspritzung aufgefallen. Fehler Aussentemperaturfühler...
  2. Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders

    Megan 1.4 16V kurioser Fehler Einspritzung überprüfen Gaspedal reagiert anders: Hallo Gemeinde! Ich habe folgendes kurioses Problem. Immer wenn meine Temperatur Anzeige auf genau den ersten Strich springt und ich in dem...
  3. Megane 2 Fehler Einspritzung und Esp keine Codes

    Fehler Einspritzung und Esp keine Codes: Hallo, Mein 1,4 16v K4J erfreut mit Gelegentlich mit der Meldung Einspritzung Prüfen und begleitet mit der Esp/Asr Meldung. Es passiert nur in...
  4. Megane 2 Einspritzung prüfen (mal wieder) - Fehlercodes

    Einspritzung prüfen (mal wieder) - Fehlercodes: Hallo liebe Leute, das Thema ist sicherlich nicht neu, trotzdem habe ich beim googlen nichts gefunden. Nach dem Starten des Motors stand heute...
  5. Megane 2 Fehler "Einspritzung überprüfen", schlechtes Anspringen, hoher Ölverbrauch

    Fehler "Einspritzung überprüfen", schlechtes Anspringen, hoher Ölverbrauch: Hallo zusammen! Es geht um das Auto meiner Freundin, das ich gerne wieder fit machen möchte. Es handelt sich um einen 1,5 dCi mit 82 PS, Baujahr...