Megane 3 Kein Radioempfang/diverse Fehlfunktionen

Diskutiere Kein Radioempfang/diverse Fehlfunktionen im HiFi, Navi & Kommunikation Forum im Bereich Technik; Hallo! nachdem meine Batterie einige Stunden abgeklemmt war habe ich folgende Probleme: 1. kein Radioempfang mehr möglich, massives Rauschen....

  1. nehodi

    nehodi Türaufmacher

    Dabei seit:
    18.08.2017
    Beiträge:
    8
    Zustimmungen:
    3
    Hallo!

    nachdem meine Batterie einige Stunden abgeklemmt war habe ich folgende Probleme:

    1.
    kein Radioempfang mehr möglich, massives Rauschen. Sender im Hintergrund verzerrt zu hören. Der Suchlauf läuft durch ohne einen einzigen Sender zu finden.

    2.
    Belegung der Tasten fehlerhaft/verschoben. Beispiel: die Einstellungstaste ist ohne Funktion, diese Funktion wird jetzt von der Skip Forward Taste ausgelöst.


    Kann mir einer erklären was die Ursache ist, und wie ich diese beheben kann? Bis zum Batterie abklemmen lief alles einwandfrei.

    Liebe Grüsse,
    Holger
     
  2. #2 Zimbi RFD, 20.05.2020
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.620
    Zustimmungen:
    198
    Kennzeichen:
  3. nehodi

    nehodi Türaufmacher

    Dabei seit:
    18.08.2017
    Beiträge:
    8
    Zustimmungen:
    3
    Vielen Dank, ich habe es bearbeitet.
     
  4. ebbe

    ebbe Megane-Kenner

    Dabei seit:
    25.04.2019
    Beiträge:
    90
    Zustimmungen:
    22
    Guten Morgen!

    Zunächst einmal wäre es interessant zu wissen, wofür die Batterie abgeklemmt war! Wurde z.b. an der Elektrik gearbeitet?
    Und um welches Radio handelt es sich genau? Normales Radio oder mit Navi!? Bose Edition?

    Wenn am Auto nicht an der Elektrik gearbeitet wurde, würde ich erstmal versuchen, in irgendeiner Form einen Reset durchzuführen! Über das Navi Werkseinstellungen laden und/ oder Batterie nochmal einige Minuten abklemmen.

    Gruß
    Ebbe
     
  5. nehodi

    nehodi Türaufmacher

    Dabei seit:
    18.08.2017
    Beiträge:
    8
    Zustimmungen:
    3
    Hallo!

    ich habe das Tomtom Carminat live und ne Bose Anlage verbaut.
    Die Batterie wurde zum Laden abgeklemmt.

    Reset wurde mehrfach durchgeführt. Batterie erneut abklemmen auch.
     
  6. nehodi

    nehodi Türaufmacher

    Dabei seit:
    18.08.2017
    Beiträge:
    8
    Zustimmungen:
    3
    Hallo! Ich habe heute das Radio einmal komplett ausgebaut und nach einigen Stunden wieder eingebaut, seitdem funktioniert es wieder ganz normal.
     
    feisalsbrother gefällt das.
Thema:

Kein Radioempfang/diverse Fehlfunktionen

Die Seite wird geladen...

Kein Radioempfang/diverse Fehlfunktionen - Ähnliche Themen

  1. Kein Radioempfang nach Tauschradio

    Kein Radioempfang nach Tauschradio: Hallo zusammen, ich bin neu hier und habe gerade die Suchfunktion durchforstet aber leider keiner Hilfe zu meinem Problem gefunden. Ich habe...
  2. Kein Radioempfang wenn Heckscheibenheitzung an ist !

    Kein Radioempfang wenn Heckscheibenheitzung an ist !: Hallo zusammen, habe seit heute morgen ein Problem. Ich habe im Frühjahr ein anderes Radio nachrüsten lassen und heute morgen musste ich die...
  3. Megane 3 "KEIN" Drehmomentstütze / Diskussion Sammelbestellung

    "KEIN" Drehmomentstütze / Diskussion Sammelbestellung: Ich suche für meinen Megane immer noch eine Drehmomentstütze. Da mir z.B. bei Vibra Technics weder das technische Produktdesign noch der Preis...
  4. Megane 3 Grünspan im Rücklicht - keine P21 /4W Lampenfassung zu kaufen

    Grünspan im Rücklicht - keine P21 /4W Lampenfassung zu kaufen: Hallo zusammen, nach nun 11 Jahren hat der Grünspan die Lampenfassung im Rücklicht ( innen, also wo Nebelschluss mit integriert ist ) zerstört,...
  5. Megane 3 Kein Zündfunke nach Kupplungstausch

    Kein Zündfunke nach Kupplungstausch: Hallo liebe Gemeinde, nach Kupplungstausch will mein Auto kein Zündfunken mehr generieren. Beim Kupplungstausch wurde natürlich darauf geachtet,...