megane III coupe - fehlerhafte Hinterachse !!

Diskutiere megane III coupe - fehlerhafte Hinterachse !! im Fahrwerk, Räder und Reifen Forum im Bereich Beanstandungen, OTS & Rückrufe; hallo zusammen, neulich mußte ich feststellen, dass mein meggi leicht knackende geräusche ,kommend von der hinterachse, von sich gibt. laut...

  1. #1 Anonymous, 02.04.2010
    Anonymous

    Anonymous Guest

    hallo zusammen,

    neulich mußte ich feststellen, dass mein meggi leicht knackende geräusche ,kommend von der hinterachse, von sich gibt.
    laut aussage meiner werkstatt, die dieses problem bis dato selber noch nicht kannte und erst bei renault eine anfrage machen mußte, soll es sich wohl dabei um einen konstruktionsfehler bei der hinterachse handeln. :fies:

    jedenfalls darf ich weiter mit einer knackenden hinterachse rumfahren, weil man im hause renault noch an einer lösung arbeitet :dash:

    hat einer von euch auch dieses problem?

    gruß seb ...
     
  2. #2 a_gentle_user, 02.04.2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31.03.2010
    Beiträge:
    263
    Zustimmungen:
    0
    hallo,
    bei mir knackst es auch vo hinten, bei Unebenheiten, manchmal wenn die Karosserie sich in die Kurve legt.
    Aber ich nahm an das ist vielleicht die Plastikverkleidung oder ein Kabel was in einem Holm lose verlegt ist.

    Noch nerviger scheinen momentan die Gurtschlösser rumzuquietschen!

    Meganka war schon 2 mal nen Tag lang beim Freundlichen, sie haben gesucht und nix gefunden, aber warten noch immer auf Hilfe vom Werk...

    Fehlerhafte Achskonstruktion ist übel :negative: steht das nun fest oder ist das eine Vermutung?

    Grüße!

    Ach ich vergass: Meine Werkstatt sagte mir bis jetzt das diese Symptome tatsächlich bekannt sind, also öfters vorkommen, aber sie wussten wohl noch nicht was die Ursache ist!
     
  3. #3 Anonymous, 02.04.2010
    Anonymous

    Anonymous Guest

    meine werkstatt hat ja auch lange nach irgendeiner ursache gesucht und als sie dann letztendlich nicht mehr weiter wußten, hat man eine anfrage bei renault gemacht.als antwort kam dann halt, das diese geräusche von der hinterachse kommen können. und sie würden ja auch schon an einer lösung arbeiten :notme:
     
  4. #4 a_gentle_user, 02.04.2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31.03.2010
    Beiträge:
    263
    Zustimmungen:
    0
    Aus Neugier: Wann war das? Ich denke ich hatte meinen im November und Dezember 2009, 2010 lief noch nix in diese Richtung
     
  5. #5 Anonymous, 02.04.2010
    Anonymous

    Anonymous Guest

    anfang märz
     
  6. #6 a_gentle_user, 02.04.2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31.03.2010
    Beiträge:
    263
    Zustimmungen:
    0
    ich fand hier genau das gleiche problem in einem anderen Thread:

    http://m3.meganeboard.de/viewtopic.php?f=8&t=7057

    Bei einigen wurde die Achse gewechselt, ein anderer schrieb es sind falsch verpresste Bleche...
    Naja, ich meld mich wohl mal wieder im AH
     
  7. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    6
    Habe das Geräusch ebenfalls und nahm eigentlich auch an, dass es ein Verkleidung ist! Gut, dann werde ich wohl auch mal beim AH einreiten!
     
  8. #8 Anonymous, 03.04.2010
    Anonymous

    Anonymous Guest

    Das Geräusch hab ich auch (immernoch) da mein AH da irgendwie nicht wirklich drauf reagieren will. Das wird auch ein weiteres Thema für die AH´s die ich kommende Woche mal abklappern werd.

    Gruß
     
  9. #9 Higlander, 03.04.2010
    Higlander

    Higlander Megane-Experte

    Dabei seit:
    15.12.2008
    Beiträge:
    1.680
    Zustimmungen:
    0
    Frag mich nur warum das Problem nur beim Coupe auftritt und nicht beim 5-Türer. Die beiden haben die gleiche Achse verbaut. Kann mir nur vorstellen das es am drumherum und nicht an der der Achse direkt liegt.
     
  10. #10 Ajantis, 08.04.2010
    Ajantis

    Ajantis Türaufmacher

    Dabei seit:
    01.05.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Ich habe dieses Problem auch nach wie vor und war da letzten Sommer schon mit im AH ...ohne das da wirklich was gemacht wurde...werde da demnächst auch nochmal nachhacken
     
  11. Matze

    Matze Megane-Profi

    Dabei seit:
    14.04.2009
    Beiträge:
    2.958
    Zustimmungen:
    6
    Vielleicht treff mer uns ja im Ah :grin: :laugh:
     
  12. #12 Anonymous, 30.06.2010
    Anonymous

    Anonymous Guest

    Hi!

    Offenbar hab ich bei meinem neuen Megane Coupe GT das selbe Problem, bei langsamer Geschwindigkeit und Unebenheiten so ein wippendes quitschendes Geräusch. Na ja, hab ihn grad zum Autohaus gestellt weil er mit nem Kratzer in der Heckscheibe ausgeliefert wurde, die wird gerade getauscht und dann wird auch gleich ne Probefahrt gemacht um das Quitschen zu checken.
    Mal schaun ob da was raus kommt.

    LG
     
  13. #13 a_gentle_user, 30.06.2010
    a_gentle_user

    a_gentle_user Megane-Fahrer

    Dabei seit:
    31.03.2010
    Beiträge:
    263
    Zustimmungen:
    0
    Nebenbei:

    nach über 20000km scheint sich das Geräusch wegquietscht zu haben (bei mir zumindest) hoffe es kommt bei kalter Witterung nicht wieder! Also Kopf hoch Jungs es wird wieder :grin:
     
  14. #14 pantherin, 30.06.2010
    pantherin

    pantherin Megane-Fahrer

    Dabei seit:
    03.11.2009
    Beiträge:
    320
    Zustimmungen:
    0
    das kancken ist bei mir genauso, hatte ich auch bei meinem clio. hat mir damals keiner helfen können und jetzt sind auch alle ratlos.
     
  15. #15 Anonymous, 03.07.2010
    Anonymous

    Anonymous Guest

    Also am Mittwoch wurde im AH lt. Mechaniker eine Probefahr durchgeführt und anschließend die Hinterachse geschmiert um das Quitschen weg zu bekommen.
    Seit Mittwoch hab ich nichts mehr Quitschen gehört, mal schauen wie lange das hält.

    LG
     
Thema: megane III coupe - fehlerhafte Hinterachse !!
Besucher kamen mit folgenden Suchen
  1. megane 3 hinterachse forum

    ,
  2. Megan 3 Hinterachs Probleme

    ,
  3. megan coupe hinterachse

    ,
  4. megan coupe hinterachslager,
  5. renault megane rs hinterachse
Die Seite wird geladen...

megane III coupe - fehlerhafte Hinterachse !! - Ähnliche Themen

  1. Megane Scenic 1 Nebelscheinwerfer ohne Funktion

    Megane Scenic 1 Nebelscheinwerfer ohne Funktion: Hallo, ich habe ein kleine Problem mit meinen Megane Scenic Bj 08.2000. Die Nebelscheinwerfer vorne funktionieren nicht. Habe bereit das Relais ,...
  2. Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100

    Suche für Megane 2 Alufelgen Fondmetal F5 8x18, Lochkreis 4 x 100: Hallo, Ich suche 2 Alufelgen von Fondmetal Model F5, 8 x 18, Lochkreis 4 x 100, für den Megane 2. Bitte nur rundlaufende Felgen anbieten ohne...
  3. Megane 3 Megane GT Line meiner Frau

    Megane GT Line meiner Frau: Huhu Zusammen, wollte euch auch mal unseren Megane zeigen (fährt Hauptsächlich meine Frau ich habe mir vor 2 Jahren einen Talisman gekauft)....
  4. Megane 3 Megane RS 265 keine Leistung im 6ten Gang

    Megane RS 265 keine Leistung im 6ten Gang: Hallo zusammen, Ich habe heute einen Megane III RS 265 gekauft und auf dem Heimweg festgestellt, dass dieser, wenn man im 6ten Gang „lange“ (Eig...
  5. Megane 3 Megane 3 1,4 TCe GTLine Ph1

    Megane 3 1,4 TCe GTLine Ph1: Wer kann mir den Farbcode der orig. Alufelgen des Renault Megane 3 1,4 TCe Ph1 GTLine verraten?
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden