Piepen im Radiobetrieb beim Serienradio

Diskutiere Piepen im Radiobetrieb beim Serienradio im Hifi, Navi & Kommunikation Forum im Bereich Beanstandungen, OTS & Rückrufe; Hallo zusammen, mir ist bei meinem Megane mit Serienradio (kein Bluetooth, kein USB, nur Cinch Eingang) etwas aufgefallen: Im Radiobetrieb gibt...

  1. marc76

    marc76 Megane-Kenner

    Dabei seit:
    11. Februar 2009
    Beiträge:
    59
    Zustimmungen:
    0
    Hallo zusammen,

    mir ist bei meinem Megane mit Serienradio (kein Bluetooth, kein USB, nur Cinch Eingang) etwas aufgefallen:
    Im Radiobetrieb gibt es ein vom Sender unabhängiges, leises, aber nerviges, hochfrequentes Piepen. Bei Musik hört man es nicht, bei Werbung/Nachrichten etc. ist es aber doch einigermaßen nervig. Aufgefallen ist mir das schon vor längerem, da war es aber so leise, daß ich es ignoriert habe... seit dem Einbau der fehlenden Hochtöner ist es aber deutlicher zu hören.

    Ist das noch jemanden aufgefallen? Da werd ich wohl schon wieder zum Händler müssen... :negative:

    Gruß,

    Marc

    PS: Nein, die Hochtöner bleiben drin! :grin:
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Anonymous

    Anonymous Guest

    Hallo marc76,

    ist der Piepston immer da und auch immer gleichmäßig laut oder wird es Drehzahlabhängig lauter ?

    Ich kenne solche Geräusche bei etlichen Autos und da kam es meistens von schlecht oder gar nicht abgeschirmten Kabeln und dann wurde das Geräusch durch die Lichtmaschine erzeugt und eben durch das Radio übertragen... nur so ne Idee...

    Sollte der Ton permanent und gleichbleibend sein, hat das Radio/Radiotuner eventuell nen Schlag (Fall für die Werkstatt) ?

    Gruß Mac
     
  4. marc76

    marc76 Megane-Kenner

    Dabei seit:
    11. Februar 2009
    Beiträge:
    59
    Zustimmungen:
    0
    Das Piepen ist drehzahlunabhängig, hat immer die gleiche Frequenz, und die Lautstärke ändert sich nur mit der eingestellten Lautstärke vom Radio.
    Die in der Werkstatt werden auch wohl nur denken "nicht der schon wieder"... aber nun, da müssen die dann wohl durch :dirol:
     
  5. axelino

    axelino Megane-Fahrer

    Dabei seit:
    29. November 2008
    Beiträge:
    598
    Zustimmungen:
    0
    Ich hau mal den Lüfter der Klimaanlage in die Runde. Was passiert, wenn du dem Motor ne andere Drehzahl gibst oder die Klima bzw. Lüftung komplett ausschaltest? Ändert sich dann etwas?
     
  6. Matze

    Matze Megane-Profi

    Dabei seit:
    14. April 2009
    Beiträge:
    2.961
    Zustimmungen:
    0
    Mach das Radio doch einfach mal bei ausgeschaltetem Motor an, ob das piepen dann immernoch zu hören ist!?
     
  7. Oppic

    Oppic Megane-Fahrer

    Dabei seit:
    11. Februar 2009
    Beiträge:
    369
    Zustimmungen:
    0
    Hab was ähnliches bemerkt:

    Bei mir konnte ich seit letzter Woche bei sehr "leisen" Liedern die vom Ipod über Cinch abgespielt werden Störgeräusche hören die je nach Stellung des Gasfußes unterschiedlich laut wurden.
    Hatte jemand das schon mal? Is nur im AUX Betrieb festzustellen.
    Wenn ich vom Gas geh, dann hör ich das "Brummen" nicht mehr.
     
  8. Anonymous

    Anonymous Guest

    Meinst du vielleicht den "Traffic" Ton, d.h. wenn im Radio die Verkehraansage kommt, dann kommt kurz davor immer ein Piepton und am Ende nochmal. Das hat jeder Radiosender.
     
  9. Matze

    Matze Megane-Profi

    Dabei seit:
    14. April 2009
    Beiträge:
    2.961
    Zustimmungen:
    0
    Das wird bestimmt an deinem schlecht geschirmten AUX-Kabel liegen! Probiers mal mit einem anderen Kabel! Meist macht sich hier Marke bezahlt! :grin: Hatte das Prob damals auch mit meiner Adapterkassette im alten Auto! Mit nem No-Name Hersteller hab ich das Brummen gehört, mit nem Qulitätshersteller war nix zu hören! :top:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findest du Infos, Antworten und Zubehör zu deinem Renault Megane.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Oppic

    Oppic Megane-Fahrer

    Dabei seit:
    11. Februar 2009
    Beiträge:
    369
    Zustimmungen:
    0
    Danke für den Tipp - werd ich mal ausprobieren.
     
  12. marc76

    marc76 Megane-Kenner

    Dabei seit:
    11. Februar 2009
    Beiträge:
    59
    Zustimmungen:
    0
    Ne, der ist es garantiert nicht. Der Ton ist dauernd da, nur halt abhängig von dem, was gerade im Radio läuft, mal mehr oder weniger gut bis gar nicht zu hören.
    Ich werd heute abend mal testen, ob der Ton auch da ist, wenn der Motor aus ist.
    Ansonsten warte ich noch mit dem in die Werkstatt fahren, bis in dem anderen Thread raus ist, ob von Renault noch was wegen der geringen Lautstärke kommt.
     
Thema:

Piepen im Radiobetrieb beim Serienradio

Die Seite wird geladen...

Piepen im Radiobetrieb beim Serienradio - Ähnliche Themen

  1. Megane 3 Rattern beim einlenken nach tieferlegung H&R

    Rattern beim einlenken nach tieferlegung H&R: Hallo an alle, habe mir einen Renault megane 3 ts 265 zugelegt, der Vorbesitzer hat ihn tiefer gelegt und H&R federn montiert. Nun habe ich...
  2. Farbcode der Sitze beim Megane 2

    Farbcode der Sitze beim Megane 2: Moinsen, ich benötige etwas hilfe bei meinem "Farbproplem" Wir haben diese Roten Leder-Sitze in unserem Coupe......also die welceh in fat allen...
  3. Drehzahlschwankung beim Kaltstart

    Drehzahlschwankung beim Kaltstart: Hallo Beim Kaltstart wenn ich den gang einlege sackt die Drehzahl bis auf 300 u/m ab.20 Sekunden später ist alles wieder i.o.Kann mir jemand sagen...
  4. Megane 3 Vibrationen beim Beschleunigen ("Motor kann zerstört werden")

    Vibrationen beim Beschleunigen ("Motor kann zerstört werden"): Hallo zusammen, habe heute nach einem hastigen Überholmanöver (zu früh in den 4. Gang geschaltet) an der Ampel die berüchtigte Meldung "Motor...
  5. keine Uhrzeit beim Start

    keine Uhrzeit beim Start: Moin Leute, wenn es das Thema schon gibt bitte ich um Verzeihung ich habe in der Suche nicht dazu gefunden. Mir ist ausgefallen, das wenn mein...