Probleme mit Heckscheibenwischer

Diskutiere Probleme mit Heckscheibenwischer im Elektronik Forum im Bereich Technik; Guten Morgen Zusammen, ich habe schon einige Themen bezüglich "Heckscheibenwischer" beim Renault Megane gelesen, aber zu "MEINEM" Problem noch...

  1. #1 plete1982, 28.04.2011
    plete1982

    plete1982 Türaufmacher

    Dabei seit:
    26.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Guten Morgen Zusammen,

    ich habe schon einige Themen bezüglich "Heckscheibenwischer" beim Renault Megane gelesen, aber zu "MEINEM" Problem noch keine Lösung gefunden.
    Ich besitze einen Renault Megane GT "LUXE" Baujahr 11/2003, mit Lichtsensor und Regensensor.

    Ich habe folgendes Problem:

    Sobald ich die Zündung betätige oder direkt den Motor startet wischt mein Heckscheibenwischer ca. 5mal und bleibt dann nicht in der ursprünglichen Ausgangsposition stehen.
    Also teilweise bleibt er dann mitten auf der Scheiben stehen. Dabei ist es völlig egal wie ich die Empfindlichkeit des Regensensors einstelle, oder ob ich den Sensor ganz ausmache, also egal welche Stellung der Hebel am Lenkrad einnimmt, der Fehler tritt immer auf!
    Nach auftreten des Fehlers kann ich alles wie gewohnt nutzen, egal ob manuell wischen, oder über den Sensor wischen lassen, oder bei einlegen des Rückwärtsganges, funktioniert alles (außer dass der Wischer dann nicht immer in der richtigen Ausgangsposition zurückgeht)

    Was könnte das sein? Ein Relais? Wo sitzt das? Sicherung ist in Ordnung
    Kabelbruch in der Heckklappe kann ich auch nicht glauben, da er ja funktioniert, und bei offener Klappe oder mit rappeln am Kabel ist alles gleich.
    Ich bin Ratlos

    Ich bedanke mich schon einmal im Voraus



    PS: Ach ja noch was am Rande Keyless Entry, wer kann mir sagen ob ich das habe oder nicht? Ich habe die Taster an den Türgriffen die Sensoren in den Türmulden und den Taster in der Raute am Heckdeckel. muss man das vorher aktivieren? wie?
     
  2. #2 krippstone, 28.04.2011
    krippstone

    krippstone Megane-Profi

    Dabei seit:
    10.02.2004
    Beiträge:
    4.212
    Zustimmungen:
    2
    UCH ?

    Einfach testen:

    Karte in der Hosentasche lassen, zum Auto gehen und am Türgriff ziehen ... wenn der Wagen aufgeht, solltest Du 'Keyless' haben. Wenn Du dann noch starten kannst, ohne
    die Karte in den Schacht zu stecken, dann ist es wirklich 'Keyless'

    Zum Heckscheibenwischer ... auch wenn es nicht ganz zu anderen Problemen passt, die hier schon mal behandelt worden sind ... mein Tipp ... es liegt an der UCH.

    Bleibt der Heckwischer (im Intervallbetrieb) auch irgendwann mal stehen und lässt sich erst nach einem Motorneustart wieder aktivieren ?
    Teste das mal ... wenn's so ist, dann UCH = teuer ;)

    Gruß krippstone
     
  3. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Die Sensorenkappen in den Türgriffen haben alle, das muss aber nicht heissen das dahinter auch eine Lichtschranke steckt, wenn er aber die Drücker an den Türgriffen hat sollte er auch keyless haben, sofern sie nicht mal getauscht wurden gegen solche, aber nicht angeschlossen sind.
    Dein "Luxe" ist nur eine zusatzausstattung eigentlich sollte es Authentik, Emotion, Dynamik und Privilege sein, später fiel dann Emotion weg, aber es gab dafür noch Exeption und Avantage
    Deiner sollte dann zb Luxe Dynamic heissen, meines wissen nach war im Luxe Paket das keyless mit drinn.
    Aber das möchte ich nicht beschwören, denn es gibt sogar Privileges die keine Klima Auto haben, scheinbar konnte man das auch abwählen, ist eben ein Franzmann :D
    Dei Regensensor hat nichts mit dem heckwischer zu tun, allerdings wenn er auf der Mitte der Scheibe stehen bleibt und dort so verweilt bis zum neustart versucht er logischerweise wieder zum endpunkt zu gelangen. hatte am Golf II mal das problem das die endabschaltung daneben war und dort genau das gleiche auftrat. Dort blieb der wischer ja nie unten stehen sondern von werk aus oben auf der scheibe, das konnte man mit etwas geschick aber so einstellen das er unten aufhörte zu wischen.
    Aber wie krippstone schon schrieb gibts da auch Usch Probleme, hatte das auch schon 2 mal, aber nach neustart ists dann wieder weg gewesen, allerdings ist es dann meist so das der Wischer gar nicht mehr funzt bis zum neustart.
    Evtl mal Probehalber nen anderen Motor ausprobieren oder es ist doch was an nem Kable, was am GT ja sehr oft vorkommt.

    LG Driver
     
  4. #4 plete1982, 28.04.2011
    plete1982

    plete1982 Türaufmacher

    Dabei seit:
    26.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Re: UCH ?

    Bleibt der Heckwischer (im Intervallbetrieb) auch irgendwann mal stehen und lässt sich erst nach einem Motorneustart wieder aktivieren ?
    Teste das mal ... wenn's so ist, dann UCH = teuer ;)




    Besten Dank für die schnelle Antwort, aber im Intervall oder bei "normalen" Betrieb ist alles wunderbar.
    Das einzige Problem ist eben dass der Wischer bei jedem "Neustart" oder "Zündung" anfängt zu wischen, egal wie oder was eingestellt ist.

    kann man das mit der UCH testen? wo sitzt denn dieses Steuergerät?
     
  5. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Meiner hat das in 4 Jahren 2 mal gemacht und dazu die usch zu tauschen halte ich nicht für wirklich sinnvoll :D

    LG Driver
     
  6. #6 *speeedy*, 28.04.2011
    *speeedy*

    *speeedy* Megane-Experte

    Dabei seit:
    14.04.2007
    Beiträge:
    1.308
    Zustimmungen:
    0
    Ich tippe auf nen Kabelbruch im Übergang Heckklappe --> Karosse
     
  7. #7 plete1982, 29.04.2011
    plete1982

    plete1982 Türaufmacher

    Dabei seit:
    26.04.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Moin zusammen,

    erstmal Besten Dank für die Hinweise.
    Ich habe gestern noch einmal alles vor und zurück getestet, an den Kabelführungen gerappelt, mit/ohne/voll/-Intervalleinstellungen probiert, aber immer der gleiche Fehler.

    Motorstart -> Heckscheibenwischer geht an
    Zündung -> Heckscheibenwischer geht an
    Wenn ich aber erst Zündung anmache, (dann wischt wie beschrieben der Heckscheibenwischer) aber dann abwarte bis er aufgehört hat, dann den Motor starte wischt der Heckscheibenwischer NICHT noch einmal. Also muss er doch irgendwie beim ersten "Strom" einen Impuls bekommen das er wischen soll, oder?
    Gibt es denn bei diesem Modell ein Relais für die Wischer?

    Ich habe jetzt gestern die Sicherung für den Heckscheibenwischer rausgenommen, aber bei dem Platzregen gestern war es echt schlecht ohne.

    Gruß Plete
     
  8. ZfT

    ZfT Megane-Fahrer

    Dabei seit:
    21.02.2005
    Beiträge:
    390
    Zustimmungen:
    2
    Das kann sehr gut sein, zumindest bei meinem klackt immer was im Bereich unterm Lenkrad, jedesmal wenn der Heckscheibenwischer sich bewegt. Einfach mal das Radio und sonstige Geräuschquellen abstellen und genau hinhören :)
     
  9. #9 plete1982, 29.04.2011
    plete1982

    plete1982 Türaufmacher

    Dabei seit:
    26.04.2011
    Beiträge:
    4
    Zustimmungen:
    0

    das klacken habe ich auch gehört, konnte oberhalb des Sicherungskastens links neben dem Lenkrad ein Relais finden und ausbauen, aber auch ohne dieses Relais klackt es weiter und der Wischer lässt sich betätigen.

    Ist schon komisch

    Gruß und Danke
     
  10. kape

    kape Einsteiger

    Dabei seit:
    01.02.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Also bei meinem GT war haargenau gas Gleiche: die WS hat den Motor getauscht (noch Cargarantie), weil er seinen Endpunkt nicht mehr findet- also Motor vom Wischer steuert separat. Um sich das Geld zu sparen kann man auch einfach die Sicherung ziehen.... :roll:
     
  11. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Na dann wär das Problem wieder mal behoben :top: !

    LG Driver
     
Thema: Probleme mit Heckscheibenwischer
Besucher kamen mit folgenden Suchen
  1. renault scenic scheibenwischer hinten geht nicht

    ,
  2. renault megane 2 grandtour heckscheibenwischer ohne funktion

    ,
  3. renault megane scheibenwischer hinten Sicherung

    ,
  4. heckwischer renault megane farbhennzeichnung,
  5. clio Heckscheibenwischer dpinnt,
  6. heckscheibenwischer renault megane 2 grandtour,
  7. renault scenic scheibenwischer funktioniert nicht,
  8. heckscheibenwischer defekt clio 3 grandtour,
  9. heckwischer megane funktioniert nicht,
  10. renault scenic heckscheibenwischer,
  11. renault megane 2 heckscheibenwischer geht bei jedem start an,
  12. renault probleme mit scheibenwischermotor,
  13. clio heckscheibenwischer läuft beim starten,
  14. renault megane 2 scheibenwischer hinten geht nicht,
  15. scheibenwischer geht bei zündung an,
  16. renault megane ii sicherung heckscheibenwischer,
  17. heckscheibenwischer funktioniert nicht Renault Laguna 2,
  18. renault megane 2 heckscheibenwischer bleibt stehen uchm,
  19. renault megane 2 heckscheibenwischer bleibt stehen oder geht ganz langsam,
  20. renault megane scenic 2000 heckscheibenwischer funktioniert nicht mehr,
  21. heckwischer geht an beim anlassen,
  22. renault heckwischer bei zündung,
  23. heckscheibenwischer renault spinnt,
  24. Heckscheibenwischer Renault Megane Grandtour funktioniert nicht ,
  25. renault scenic heckscheibenwischer geht nicht
Die Seite wird geladen...

Probleme mit Heckscheibenwischer - Ähnliche Themen

  1. Megane 2 Neue Kupplung, alte Probleme

    Neue Kupplung, alte Probleme: Guten Abend liebe Megane-Gemeinde. Vergangenen Samstag bin ich mit einem Kupplungsschaden kurz vor Hannover liegen geblieben. Die Kupplung kam an...
  2. Megane 4 Probleme im Antrieb (Getriebe - Motor?)

    Probleme im Antrieb (Getriebe - Motor?): Hallo zusammen, ich bin eigentlich mit meinem Megan 4 Bose Edition TCe130 sehr zufrieden wenn da nicht ein rütteln aus der Antriebskulisse kommen...
  3. Megane 3 Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat

    Elektrik spinnt: Blinker, Bremsleuchte, Heckscheibenwischer, Tempomat: Hallo an alle, von meinem Schwager habe ich einen Renault Mégane 3 Grandtour mit Tempomat, Auto-Licht und Tomtom Navi bekommen. Leider spinnt die...
  4. Megane 4 Probleme mit Start & Stop Automatik

    Probleme mit Start & Stop Automatik: Hallo zusammen, ich bin neu hier im Forum und seit 2 Wochen wieder in die Renault Familie zurück gewandert. Ich habe mir einen Megane Grandtour...
  5. Megane 4 Probleme mit Megane IV

    Probleme mit Megane IV: Hallo Forum Gemeinde! Ich habe mir anfang diesen Jahres (Ende Februar) dieses Auto "gegönnt": Renault Megane IV TCe 160 GPF Bose Edition EDC, Bj....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden