Scenic [Phase I] - Öl im Motorraum, fehlende Leistung

Diskutiere Scenic [Phase I] - Öl im Motorraum, fehlende Leistung im Forum Motor & Getriebe im Bereich Technik - Hallo liebe Forengemeinde, ich bin schon seit ein paar Wochen auf der Suche nach meinem Ölproblem, dazu muss ich mal kruz ausholen. Es geht um...
Status
Für weitere Antworten geschlossen.
M

Masupilamixxl

Türaufmacher
Beiträge
4
Hallo liebe Forengemeinde,
ich bin schon seit ein paar Wochen auf der Suche nach meinem Ölproblem, dazu muss ich mal kruz ausholen.
Es geht um meinen Renault Scenic 1,9dci, Bj 2004, 88kw mit nachgerüstetem Filter für die grüne Plakette. Vor der letzten Inspektion habe ich darauf hingewiesen, dass dort irgendwie Öl in den Motorraum gelangt und habe darum gebeten, mal nachzusehen woher das kommt. Der Ölverbrauch kam mir auch zu hoch vor (1Liter/1000km). Bei der Inspektion wurde mir für gute 2500€ das Auto neu aufgebaut weil alles an Verschleißteilen neu musste (Bremsen, Querlenker, Lager, Zahnriemen, Wasserpumpe, Luftfilter). Gefühlt ist mehr neues dran als altest. Über das Problem mit dem Öl konnte mir nichts gesagt werden, ausser, dass es nicht schlimm sei. 3 Monate später war ich auf der Autobahn unterwegs nach einem Tankstop und 250km Fahrt wollte ich wieder auf die Autobahn, da hab ich es beim Auffahren nicht geschafft, an einem LKW vorbei zu kommen um vor dem einzufahren. Ich dachte erst, ich fahre im falschen Gang. Nachdem ich dann doch Fahrt aufnehmen konnte (80/kmh) kam die Meldung "Einspritzung prüfen" und der Motor ging in den Notlauf. Nach einem Neustart und unter der berücksichtigung nicht zu biel Drehzalt drauf zu bekommen bin ich so gefahren, dass der Notlauf nicht ansprang. Am Zielort angekommen habe ich gegen Abend den ADAC geholt, der aber keinen Fehler auslesen konnte, weil nichts gespeichert sei. Der Fehler trat natürlich auf einmal nicht mehr auf, die Leistung war voll da. Das mit dem öl fand er auch komisch, konnte aber nicht erkennen, was es sein könnte. Wieder zu Hause angekommen hat sich ein Freund, der sich mit Autos ganz gut auskennt, der Sache angenommen, konnte aber auch nicht sagen warum da offensichtlich Öl rumgesprüht wird. Er hat mir den Ladedrucksensor ausgeblasen weil der laut Messung nichts mehr gemessen hat. Danach lief er wieder und tut er heute noch ohne Fehler. Leider fehlt immernoch ein bisschen etwas an Leistung. Letzte Woche hab ich das rechte Motorlager getauscht, da er im Stand unheimlich doll gewummert hat. Nun ist Ruhe in der Sache. Jetzt höre ich aber ganz andere Sachen. Beim Beschleunigen höre ich ein Zischen oder Pfeifen, nicht laut aber hörbar. Ausserdem tacker der Motor unter Last, klingt aber nicht bedrohlich. Zum verdeutlichen hab ich Fotos angehängt, dort ist auf jedem Bild eine "Plastikdose" aus der auch Öl kommt. Es sieht so aus als würde die Batterie regelrecht vollgespritzt werden. Ich muss noch dazu sagen, dass der Wagen leider zu einem Kurzstreckenwagen geworden ist der fast täglich weniger als 30km fährt und sehr selten auf der Autobahn.

Für hilfreiche Ansätze, wo man nachgucken kann oder sogar Lösungen bin ich sehr dankbar. Um den Sensor Ladedrucksensor auszuschließen, habe ich mir heute einen neuen bestellt (roter Kreis)

Vielen Dank
Masupilami
 

Anhänge

  • scenic1.jpg
    scenic1.jpg
    1,1 MB · Aufrufe: 5.327
  • scenic2.jpg
    scenic2.jpg
    1,2 MB · Aufrufe: 1.674
B

bauer

Türaufmacher
Beiträge
2
Hallo wenn ich deine Ölkiste so sehe würde ich sagen derTurbo ist schrott weil diese Teile die Ölverschmiert sind müssen trocken sein weil es sind Ansaugluftteile die kommen nach dem turbo als Öllieferanten diesen wechseln und alles ist ok.Mfg Bis die Tage
 
M

Masupilamixxl

Türaufmacher
Threadstarter
Beiträge
4
Sorry, habe ich gerade erst gesehen. Vielen Dank für den Tipp, den Turbo kann man aber wohl nur sehr umständlich an dieser Maschine wechseln, da ich ihn nichteinmal sehen kann. Oder gibt es da Tipps, wie man das machen kann, ohne den Motor auszubauen?
 
M

Masupilamixxl

Türaufmacher
Threadstarter
Beiträge
4
Danke, ich bin davon ausgegangen, dass Megane 2 auch passt.
Ich werde es in dem Forum versuchen.

Gruß
Masupilami
 
FendiMan

FendiMan

Megane-Profi
Beiträge
3.527
Sicher sind einige Teile bei beiden Autos gleich, aber deine Frage zur Zugänglichkeit kann dir hier ein Megane2-Besitzer nicht beantworten.
 
Status
Für weitere Antworten geschlossen.
Thema: Scenic [Phase I] - Öl im Motorraum, fehlende Leistung

Ähnliche Themen

Oben