schlechte Bremswirkung

Diskutiere schlechte Bremswirkung im Fahrwerk, Felgen und Reifen Forum im Bereich Tuning & Styling; moin zusammen. ich war gestern auf der autobahn unterwegs mit ca. 160 als plötzlich ein LKW rauszog um einen anderen zu überholen. ich hatte...

  1. #1 Leibtzscher, 10.06.2011
    Leibtzscher

    Leibtzscher Megane-Kenner

    Dabei seit:
    14.09.2010
    Beiträge:
    117
    Zustimmungen:
    0
    moin zusammen.

    ich war gestern auf der autobahn unterwegs mit ca. 160 als plötzlich ein LKW rauszog um einen anderen zu überholen.
    ich hatte große probleme meinen megane zu bremsen. ich hatte das gefühl das die bremswirkung sehr schwach ist.
    ich fuhr darauf hin ziemlich ruhig weiter.
    von der BAB runter ließ mir die sache keine ruhe und ich prüfte nochmal meine bremsen.
    ich machte bei ca 90 ne Vollbremsung und ich war erstaunt das das ABS nicht ansprach.
    Es ging zwar die Warnblickanlage an, was ja normal sein soll bei ner Vollbremsung, aber die Bremswirkung ließ zu wünschen übrig.
    bei einer erneuten bremsuch bei ca 50 kam dann auch das ABS.

    nun meine frage:
    Ist das normal odert an was kann das liegen?
    kann es an den größeren reifen liegen?
    ich hatte vor ca 7tkm erst meine Bremsbeläge vo & hi gewechselt.

    mfg aus sachsen
     
  2. #2 Umsteiger, 10.06.2011
    Umsteiger

    Umsteiger Megane-Fahrer

    Dabei seit:
    16.09.2010
    Beiträge:
    961
    Zustimmungen:
    0
    Größere Reifen = größere Auflagefläche = kürzerer Bremsweg. Das müssen die Bremsen mitmachen. Desshalb ja auch die Größenbeschränkung nach Modell.
    Wurde damals auch die Bremsflüssigkeit gewechselt? Luft oder Wasser im System?
    Hast Du die Beläge selbst gewechselt? Vielleicht liegen sie vom Winkel her nicht richtig auf der Scheibe.
    Haben die Scheiben Rillen wenn Du mit dem Finger drüber streichst oder einen Grad am Rand? Wenn dem so ist können die Beläge nicht voll aufliegen.
     
  3. mb2609

    mb2609 Megane-Experte

    Dabei seit:
    29.04.2004
    Beiträge:
    1.946
    Zustimmungen:
    1
    Sorry Umsteiger, aber soviel dummes Zeug in deiner Antwort, das geht gar nicht.
    Die größe der Reifen spielt keine Rolle, die breite bringt mehr Aufstandsfläche. Die Größenbeschränkung hat (fast) nichts mit der Bremsleistung zu tun. Schlechte Bremsflüssigkeit merkt man eigentlich erst nach mehreren Bremsungen. Der Winkel der Bremsklötze zur Bremsscheibe läßt sich nicht beeinflussen. Entweder sind die Bremsscheiben oder die Bremsklötze schlecht. Billige bei Ebay gekauft?
    Ab auf den Bremsenprüfstand und probieren.
     
  4. #4 Umsteiger, 11.06.2011
    Umsteiger

    Umsteiger Megane-Fahrer

    Dabei seit:
    16.09.2010
    Beiträge:
    961
    Zustimmungen:
    0
    Na sowas kann ich ja gar nicht auf mir sitzen lassen :halt:

    Ich interpretierte die Größe der Reifen mit breiteren. Mein Fehler. Sorry. Aber selbst wenn der Reifen größer wird hat er eine minimal größere Auflagefläche ;) Wenn ich schon Erbsen zählen muss dann richtig. Das merkt man aber nicht an der Bremsleistung.

    Erbsenzähler. Für dich ganz genau: "Desshalb u.a. ja auch die Größenbeschränkung nach Modell."
    Ich wollte nicht die ganze Technik erklären, was ich zugegebener maßen auch nicht vollständig könnte. Aber wers genauer wissen will...klick und klick

    Reichen dir 7000 km nicht? Wenn sie nicht gewechselt wurde sogar noch mehr. Wenn Luft drin ist lagert die sich meistens am Kolben ab. Wenn Du dann bremsen musst...gute Nacht. Bei Wasser hat man zwar noch Bremsleistung, wenn das aber kocht wirds seehhr laaang. Ab wann man so etwas merkt kann ich dir nicht sagen. Ich wechsle meine alle 4 Jahre. Vorsorglich hab ich es dazu geschrieben denn er weis ja nicht was es sein kann. Auch das kann eine mögliche Ursache sein.

    Grau ist alle Theorie. Wenn alles neu ist mag das zutreffen. Da er aber nur die Klötze tauschte trifft das schon nicht mehr zu. Ich hab schon Bremsklötze gesehen die nur am unteren Rand auflagen und somit keine volle Auflagefläche hatten. Oder es wurden die Klötze getauscht und die bremsten nur auf dem oberen Krad der Scheibe weil diese schon verschlissen war^^.
    Du traust den Menschen Perfektion zu...du hoffnungsloser Optimist :D
     
  5. #5 dablue79, 11.06.2011
    dablue79

    dablue79 Megane-Fahrer

    Dabei seit:
    22.01.2009
    Beiträge:
    715
    Zustimmungen:
    1
    fahr einfach zum freundlichen und lass es checken !!!
     
  6. Driver

    Driver Megane-Profi

    Dabei seit:
    18.02.2008
    Beiträge:
    3.631
    Zustimmungen:
    4
    Hat eigentlich mal jemand daran gedacht ob die Straße evtl nass war, denn somit auch die Bremsen und dadurch eben eine schlechtere Bremswirkung beim abbremsen.

    LG Driver
     
  7. #7 CCFabian, 12.06.2011
    CCFabian

    CCFabian Megane-Fahrer

    Dabei seit:
    20.12.2010
    Beiträge:
    275
    Zustimmungen:
    0
    ich glaube es war ned das erste mal das er mit dem auto bei nasser fahrbahn gefahren ist????
     
Thema: schlechte Bremswirkung
Besucher kamen mit folgenden Suchen
  1. renault laguna bremswirkung im unterem bereich

Die Seite wird geladen...

schlechte Bremswirkung - Ähnliche Themen

  1. Megane Scenic Diesel springt schlecht an

    Megane Scenic Diesel springt schlecht an: Megan scenic 1,9 tdi Bj.1998 springt schlecht an. Und zwar mit kalter sowohl auch mit warmer Maschine. Manchmal ist auch alles normal und er...
  2. Megane 1 Cabrio schüttelt bei schlechter Strasse

    Cabrio schüttelt bei schlechter Strasse: Hallo. Ich hab ein megane1cabrio Bj 97. Mir ist unangenehm aufgefallen, dass mein cabrio bei Gullideckeln oder kurzen Bodenwellen regelrecht...
  3. Megane 3 Hinterrad Bremse ungleiche Bremswirkung und abgefahren??

    Hinterrad Bremse ungleiche Bremswirkung und abgefahren??: Moin, ich war mit meinem M3 Coupe beim TÜV und dieser hat bemängelt das meine Bremsehinten sehr ungleichmäßig abgefahren ist. In Zahlen Vor...
  4. Motor startet, läuft schlecht und geht wieder aus, beim 2. Start alles i.O. | Klopfsensor defekt...

    Motor startet, läuft schlecht und geht wieder aus, beim 2. Start alles i.O. | Klopfsensor defekt...: Hallo! Vor einer Woche hatte mein Megane mit K4M (101 PS) Motor das Phänomen das er beim starten zwar anspring aber schlecht lief und anschließend...
  5. TCE 130 springt manchmal schlecht an

    TCE 130 springt manchmal schlecht an: Joa, und zwar ist es beim Kaltstart manchmal mehr oder weniger vorhanden. Heute morgen hat er fast 5 sec georgelt bis er dann angetuckert ist....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden