Sporadische Fehlermeldungen für Sekundenbruchteil

Diskutiere Sporadische Fehlermeldungen für Sekundenbruchteil im Elektronik Forum im Bereich Beanstandungen, OTS & Rückrufe; HI Zusammen, seit ein paar Tagen kommt nach ca. 8-9 Std stehzeit (z.b. wenn ich in der Arbeit bin) eine FEhlermeldung die Blinkt nur für den...

  1. avireX

    avireX Megane-Kenner

    Dabei seit:
    01.05.2010
    Beiträge:
    90
    Zustimmungen:
    0
    HI Zusammen,
    seit ein paar Tagen kommt nach ca. 8-9 Std stehzeit (z.b. wenn ich in der Arbeit bin) eine FEhlermeldung die Blinkt nur für den Bruchteil einer Sek auf und gibt ein einfaches Piep (anderes Piepen als z.b. Handbremse gezogen) und das Rote oder Orange Stop - nach ca. 15 Minuten fahrt ist alles vorbei. Auch kommt manchmal das Rote Stop und die Batterie, ebenfalls sehr kurz...

    jemand ne Idee? Da ich keine Lust hab nach Garantieende wieder mal Fehlerspeicher für viel Geld auslesen zu lassen... erstmal hier...

    Danke
     
  2. SoP

    SoP Megane-Fahrer

    Dabei seit:
    26.09.2011
    Beiträge:
    262
    Zustimmungen:
    0
    Eine Fehlermeldung ohne zu wissen was es ist ist schwer raus zu finden... Wenn du weisst wann es auftreten kann Filme mal mit dem Handy und schau dir später nochmal das Video an... Evtl kanns du so raus finden was es für eine Meldung ist... Viel Erfolg.

    Und was kostet das den Fehlerspeicher auslesen zu lassen? In meiner Werke macht man das Kostenlos :)

    MfG SoP
     
  3. avireX

    avireX Megane-Kenner

    Dabei seit:
    01.05.2010
    Beiträge:
    90
    Zustimmungen:
    0
    die Affen wollen dafür 60 Flocken haben :) ich weiß das es bescheiden is... da es während der fahrt auftritt, kann ich schlecht Filmen ^^
     
  4. #4 Anonymous, 21.03.2012
    Anonymous

    Anonymous Guest

    Könnte sein das die Batterie nicht richtig geladen wird.Keine Meldung in der Bordfunktionsabfrage?
     
  5. avireX

    avireX Megane-Kenner

    Dabei seit:
    01.05.2010
    Beiträge:
    90
    Zustimmungen:
    0
    ne auch ned, sind keine meldungen gespeichert - mit der batterie hatte ich ja vor kurzem als es so sau kalt war... das geht aber nach paar km weg wenns zu tief war
     
  6. #6 Steff_Coupe, 21.03.2012
    Steff_Coupe

    Steff_Coupe Guest


    Fahr doch einfach mal zu einem anderen Renault Händler, wo Du nicht gleich für´s Auslesen bezahlen musst, sondern man wirklich versucht Dir zu helfen!
     
  7. Gessi

    Gessi Megane-Profi

    Dabei seit:
    16.10.2009
    Beiträge:
    6.426
    Zustimmungen:
    18
    Überprüf mal die Bremsflüssigkeit.
    Falls der Stand recht nah an der Min. Marke liegt, dann ist wahrscheinlich die Meldung 'Bremsen überprüfen' diejenige, welche kurz aufflackert. Abhilfe bringt dann ein Auffüllen der Bremsflüssigkeit, aber bedenke, das dann auch sehr bald die Bremsklötze fällig sein werden.

    :hi:
     
  8. #8 Anonymous, 21.03.2012
    Anonymous

    Anonymous Guest


    Das wäre auch meine nächste Idee gewesen. :grin:

    Wieviel Kilometer haste denn mit den Belägen runter?
     
  9. #9 close12345, 21.03.2012
    close12345

    close12345 Megane-Fahrer

    Dabei seit:
    12.05.2011
    Beiträge:
    412
    Zustimmungen:
    0
    Da bin ich auch mal dabei, beim lustigen Fehlerraten :grin:

    Für den Fall das du den Tempomat/Begrenzer an hast:

    Schalt ihn mal aus und prüfe, ob der Fehler weiterhin kommt.
    Wenn nein -> Ansauglufttemperatursensor wechseln lassen ... (Ersatzsensor < 10€+Einbau)

    (Dieser Fehler war bei mir zwar ohne Piepton, aber man weiß ja nieeeeeeeeeeeeeee :top: )
     
  10. #10 RonnyTCE, 21.03.2012
    RonnyTCE

    RonnyTCE Megane-Experte

    Dabei seit:
    01.09.2011
    Beiträge:
    1.969
    Zustimmungen:
    15
    Meine Idee wären die Batteriepole. Das hatte ich auch schon auf Arbeit gehabt. Die "Minusbleche", also die Blechdinger die auf dem Pol geschraubt sind (weis gerade nicht wie die genau heisen) :dash:, die sind ab und zu mal lose.
     
  11. avireX

    avireX Megane-Kenner

    Dabei seit:
    01.05.2010
    Beiträge:
    90
    Zustimmungen:
    0
    also KM sind jetzt 36.000 drauf, ich konnte eine der Fehlermeldungen filmen, jedoch war auch schon mal keine Rote sondern eine Orange Meldung da... n wirklichen reim kann ich mir darauf nicht machen
     

    Anhänge:

  12. #12 qadmaster, 26.03.2012
    qadmaster

    qadmaster Einsteiger

    Dabei seit:
    11.03.2012
    Beiträge:
    35
    Zustimmungen:
    0
    Servuz!

    Die Meldung sagt: "Störung Batterieaufladung".
    Der Verdacht liegt da Nahe, dass...
    a) deine Batterie hinüber ist,
    b) die Lichtmaschine nicht korrekt arbeitet/defekt ist oder
    c) der Marder unterwegs war :-P


    °greetz° Marcel ;-)
     
  13. avireX

    avireX Megane-Kenner

    Dabei seit:
    01.05.2010
    Beiträge:
    90
    Zustimmungen:
    0
    das komische, es kommt nur sporadisch diese Meldung auch mal andere... nach ca. 15 Min fahrt kommt gar nix mehr :((
     
  14. #14 qadmaster, 26.03.2012
    qadmaster

    qadmaster Einsteiger

    Dabei seit:
    11.03.2012
    Beiträge:
    35
    Zustimmungen:
    0
    ...ja, das macht das Problem nicht einfacherer.
    Aber irgendwo musst Du oder die Werkstatt halt mal ansetzen...
    Ich arbeite beruflich in der IT-Branche, da sind solche "sporadischen" Probleme leider auch die Regel :-(
    Und Lösungsansätze kann man mittlerweile gut auf alltägliche Dinge übertragen, weil irgendwie mittlerweile überall ein Chip drin steckt.
    Hilft meist nur im Anschlussverfahren die Sache zu analysieren.
    In Deinem Fall würde ich halt mal die Kabelbäume - soweit möglich - nach Sichtprüfung auf Beschädigungen checken und den Ladestrom der LiMa checken (lassen).
    Auch die Batteriespannung vor Inbetriebnahme des Fahrzeuges zu prüfen sollte möglich sein.

    Ich glaube der Fehler liegt schon irgendwo innerhalb der Spannungsversorgung.
    Wenn man es weiter spinnt, könnte natürlich auch eines der Steuergeräte einen Hau weg haben. Kann nur ne kalte Lötstelle sein, die durch die thermische Wirkung des Motors z.B. wieder Kontakt findet und damit auch sporadische Fehler (vor allem im "kalten" Zustand) verursachen würde.

    Aber das ist alles nur Spekulation ;-)

    °greetz° Marcel
     
  15. #15 qadmaster, 26.03.2012
    qadmaster

    qadmaster Einsteiger

    Dabei seit:
    11.03.2012
    Beiträge:
    35
    Zustimmungen:
    0
    btw: Es gibt Leute, die rüsten sich LED-Ersatz Leuchtmittel in Ihren Fahrzeugen nach (jetzt unabhängig von der Auto-Marke) und haben danach die lustigsten Fehlermeldungen im BC stehen, weil da irgendwelche Mist-Signale über den fahrzeug-BUS laufen ;-) ...nur mal so als Hinweis, wenn Du vielleicht auch irgendwas - vermeidlich unspektakuläres - nachgerüstet hast in diesem Bereich!
     
Thema: Sporadische Fehlermeldungen für Sekundenbruchteil
Besucher kamen mit folgenden Suchen
  1. sekundenbruchteil aussetzer

    ,
  2. renault störung batterieaufladung

Die Seite wird geladen...

Sporadische Fehlermeldungen für Sekundenbruchteil - Ähnliche Themen

  1. Megane 2 Getriebe sporadisch im Notprogramm

    Getriebe sporadisch im Notprogramm: Hallo liebe Gemeinde. bei meinem 2004-er Megane Grandtour, 1,6 mit Automatikgetriebe geht ab und an mal die Anzeige "Getriebe prüfen" an. Auto...
  2. Megane 1 Mein Megani Spingt Sporadisch Nicht An

    Mein Megani Spingt Sporadisch Nicht An: Hallo Leute, Mein Auto: Renault Megane 1 1.6 16V 107PS 201.000Km spingt manchmal extrem schwer an, muss dann ca. 15 min "juckeln" bis das Auto an...
  3. Megane 2 Sporadisches Klopfen Grand Scenic 2

    Sporadisches Klopfen Grand Scenic 2: Hallo zusammen, Ich fahre ein Grand Scenic 2 Bj2006. Ich habe folgendes Problem: Teilweise tritt ein „klopfen“ bzw „klackern“ auf der Fahrerseite...
  4. Megane 3 Sporadisch ABS/ESC/Bremssystem Prüfen - OBD "Stromversorgung Hydroblock"

    Sporadisch ABS/ESC/Bremssystem Prüfen - OBD "Stromversorgung Hydroblock": Hallöchen Zusammen :) Ich habe in letzter Zeit sporadisch aufleuchtende ESC/ABS Lampe mit der Meldung ESC/ABS/Bremssystem Prüfen - Dieser bleibt...
  5. Megane 3 Sporadische Blinkerausfälle

    Sporadische Blinkerausfälle: Ich fahre einen Megane 3 Grandtour 1,9 dci Bose Edition, zugelassen 12/2011. Seit Mitte 2016 treten sporadisch, aber zunehmend häufiger Ausfälle...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden