Megane 3 Stop Motor kann zerstört werden-Temperaturproblem

Diskutiere Stop Motor kann zerstört werden-Temperaturproblem im Motor & Getriebe Forum im Bereich Technik; Hallo, vielleicht kann hier jemand helfen. Bei meinem TCE 115, Böse, Bj 2014, ca. 100000km, trat zuerst sporadisch, dann immer öfter die Meldung...

  1. #1 ceck68, 10.01.2020
    Zuletzt bearbeitet: 11.01.2020
    ceck68

    ceck68 Türaufmacher

    Dabei seit:
    27.09.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, vielleicht kann hier jemand helfen. Bei meinem TCE 115, Böse, Bj 2014, ca. 100000km, trat zuerst sporadisch, dann immer öfter die Meldung "Stop-Motor kann zerstört werden" auf. Allerdings trat der Fehler meist nur morgens auf, wenn der Fehler ignoriert wurde oder der Motor kurz abgestellt wurde ist der Fehler ganzen Tag nicht mehr aufgetreten
    Hab dann die Werkstätte aufgesucht, dort hab ich 470 Euros gelöhnt für eine Reperatur, nach 3 Tagen war die Fehlermeldung wieder da. Wieder in die Werkstätte, dies war am 11.12.19, seitdem steht das Auto dort, fast tägliche Telefonate mit der Fachwerkstätte, welche auch angeblich bereits mehr oder weniger ununterbrochen mit Renault Österreich in Kontakt steht.
    Der Fehler wurde anscheinend gefunden, man weiß nun angeblich was das Auto macht, niemand weiß aber warum es das macht-Erklärung der Werkstätte:

    Das Auto wird zu warm ( ca. 115 Grad) allerdings nur wenn das Auto vorher kalt war, sprich irgendwo dürfte das Problem beim umschalten Kreis1 auf 2 liegen. Wenn das Auto dann zu warm war (dann kommt natürlich die Fehlermeldung) kühlt es wieder auf normale Betriebstemperatur und hält auch die Temperatur dann bei ca. 94-96 Grad, sprich Fehler tritt nicht mehr auf. Steht das Auto dann längere Zeit und das Auto kühlt dann wieder ganz ab geht das Ganze wieder von vorne los........

    Geprüft wurden lt. Werkstätte bereits die Temperatursensoren, Thermostat, Zylinderkopfdichtung, elektr. Klappe welche Kühlmittelfluss regelt....
    bin am Verzweifeln ich brauch das Auto unbedingt

    Bin für jeden Tipp dankbar,
    Grüsse aus A
    Herwig
     
  2. #2 Zimbi RFD, 10.01.2020
    Zimbi RFD

    Zimbi RFD Megane-Profi
    Moderator

    Dabei seit:
    13.01.2006
    Beiträge:
    3.352
    Zustimmungen:
    146
    Kennzeichen:
  3. ceck68

    ceck68 Türaufmacher

    Dabei seit:
    27.09.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Leider hilft mir das gar nicht. Selbstverständlich habe ich vor meinem Beitrag dies schon alles gelesen, leider passt nichts zu dem von mir ausführlich beschriebenem Problem
    Gruß
    Herwig
     
  4. Jürg

    Jürg Megane-Fahrer

    Dabei seit:
    04.12.2015
    Beiträge:
    291
    Zustimmungen:
    26
    Wenn du nicht selber schraubst ist es schwierig zu helfen. Da die meisten Werkstätten nicht von Ideen anderer halten...

    Ansonsten würde ich als erstes den Thermostat ausbauen um ihn als Problem auszuschliessen.

    Anschliessend die Wasserpumpe wechseln, um auch diese als Fehlerquelle auszuschliessen.

    Die Sensoren prüfen hat ja die Werkstatt bereits gemacht, du kannst aber noch schauen ob der Lüfter anspringt wenn er zu heiss wird.

    Wenn das noch nicht hilft, gehts tiefer rein. (Wärmetauscher, Heizelement, etc.) glaube aber kaum das in dem Alter da schon was defekt ist...
     
  5. #5 Multi-Fanfare, 11.01.2020
    Multi-Fanfare

    Multi-Fanfare Megane-Experte

    Dabei seit:
    12.03.2013
    Beiträge:
    1.056
    Zustimmungen:
    91
    Was mechanisches wie Wasserpumpeoder Thermostat kann man doch ausschliessen, das geht in die Richtung Elektronik, der Temperatursensor könnte defekt sein, das er nach jedem Kaltstart utopische Heisstemperaturen misst, welche wahrscheinlich garnicht vorhanden sind, aber eben eine Fehlermeldung rausgeben. Das ist so wie bei einem defekten Temperatursensor der Klimaanlage, der da er defekt ist, dann dem Motorsteuergerät sagt das draußen minus 40 Grad sind.
     
  6. ceck68

    ceck68 Türaufmacher

    Dabei seit:
    27.09.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die Antworten:
    Thermostat und WaPu sind getauscht, angeblich auch die beiden Temperatursensoren überprüft, angeblich wurde auch die tatsächliche Temperatur extern gemessen.
    Was ich noch vergessen habe: Es gibt keinen Verbrauch von Kühlmittel und auch CO ist im Kühlmittel nicht vorhanden, also ist ein Kopf(Dichtungs)schaden auszuschließen
    Man bietet mir nun 2000,— für das Auto, Reperaturkosten von bis jetzt 1100,—, sprich die würden mir für das Auto bei einem Neukauf eines Anderen gerade mal 900,— geben......, ach ja neue Winterreifen hab ich auch noch montiert.....bleiben in Wahrheit ca. 500,— fürs Auto———ist doch in tolles Angebot, oder
    Gruß herwig
     
  7. Jürg

    Jürg Megane-Fahrer

    Dabei seit:
    04.12.2015
    Beiträge:
    291
    Zustimmungen:
    26
    Aus der Entfernung schwierig zu sagen n was es liegen könnte.

    Hast du jemanden mit einem OBD Gerät in der Nähe das du mal bei fahren anschliessen könntest? dann weisst du schnell welcher Sensor falsche Werte ausspuckt..
     
Thema:

Stop Motor kann zerstört werden-Temperaturproblem

Die Seite wird geladen...

Stop Motor kann zerstört werden-Temperaturproblem - Ähnliche Themen

  1. Megane 3 Megane3 RS Cup / Wie baue ich den Motor aus?

    Megane3 RS Cup / Wie baue ich den Motor aus?: Hallo, ich hatte über die Suchfunktion leider keinen Erfolg, daher mache ich mal ein neues Thema auf. Ich habe einen Megane3 RS Cup Typ DZ1N...
  2. Megane 1 Motor Startet nicht - Getriebe Elektronik

    Motor Startet nicht - Getriebe Elektronik: Hallo, Ich hoffe mir kann hier jemand weiter helfen. Ich habe einen Renault Megane Diesel mit Automatik Getriebe Der sich überhaupt nicht starten...
  3. Megane 4 Motor geht aus

    Motor geht aus: Hallo, wir haben seit letztem Jahr einen Renault Megane IV Grandtour GT BJ 08.2018. Ein tolles Auto, aber leider geht er manchmal aus wenn man...
  4. Megane 3 Motor kann zerstört werden. Turbolader defekt?

    Motor kann zerstört werden. Turbolader defekt?: Hallo, ich wende mich an dieses Forum mit folgendem Problem: Mein Renault megane 1.9 dci, 81kw/110ps, Baujahr 2012 schräghecklimousine ist seit 2...
  5. Motor startet nicht nach Bremsenwechsel (!?)

    Motor startet nicht nach Bremsenwechsel (!?): Moin, es handelt sich um einen CC mit 1,6 16V k4m Motor. Habe gestern neue Bremsen eingebaut (Scheiben + Beläge und Handbremsseile neu), heute...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden