Megane 3 TÜV Probleme

Diskutiere TÜV Probleme im Klatsch und Tratsch Forum im Bereich Allgemeines; Hallo Leute. Gestern war ich mit meinem Megane 3 Coupe das erste mal beim TÜV. ( Baujahr 2014, 110 Ps Diesel, Cabrio) Nach der Inspektion gabs den...

  1. Onkelu

    Onkelu Türaufmacher

    Dabei seit:
    19.01.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute.
    Gestern war ich mit meinem Megane 3 Coupe das erste mal beim TÜV. ( Baujahr 2014, 110 Ps Diesel, Cabrio)
    Nach der Inspektion gabs den TÜV ohne Mängel. Als ich dann losfahren wollte. blinkten Warnsignale. Bremssystem prüfen, ESC prüfen und und und....einen Tag später Lenkrad kann blockieren und jetzt springt der nicht mehr an.. Bitte dringend um Hilfe. Das Fahrzeug war vorher in Ordnung. Achja ich war bei der DEKRA. Die lesen den Fehlerspeicher mit dem Handy aus...kann das die Ursache sein ?????
    Bitte helft mir
     
  2. Anzeige


    schau mal hier: (hier klicken) Dort wirst du bestimmt fündig!

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Chris_CC, 19.01.2017
    Chris_CC

    Chris_CC Megane-Fahrer

    Dabei seit:
    13.04.2015
    Beiträge:
    685
    Zustimmungen:
    161
    Ich kann dir da leider an sich nicht weiterhelfen, das müssen unsere Renault-Leute hier erledigen, die so etwas vielleicht aus der Werkstatt kennen. Allerdings würde ich an deiner Stelle als aller erstes bei der DEKRA-Niederlassung anrufen, denen die Situation schildern und fordern, dass die flink wen bei dir vorbeischicken! Das sollte kein Problem sein.
     
Thema: TÜV Probleme
Besucher kamen mit folgenden Suchen
  1. megane 3 mängel

Die Seite wird geladen...

TÜV Probleme - Ähnliche Themen

  1. kann das Gejammer wegen der Dieselautos nicht mehr hören, hier mal Probleme aus anderen Foren

    kann das Gejammer wegen der Dieselautos nicht mehr hören, hier mal Probleme aus anderen Foren: Ich kann das Gejammer wegen der Dieselautos nicht mehr hören, hier mal Probleme aus anderen Foren...:beach: Megane-Board Megane-Turbo...
  2. Megane 2 Probleme mit der Elektrik

    Probleme mit der Elektrik: Hallo Zusammen! Zunächst einmal: Ja, ich habe die Suche bemüht und auch selber mal so einige Threads durchgeklickt, aber leider nichts gefunden,...
  3. TÜV: problematische Spurstangenköpfe

    TÜV: problematische Spurstangenköpfe: Moin in die Runde, ich habe vor wenigen Tagen eine neue TÜV-Plakette nach guten 200.000 km erhalten. Vom Sytsem lag dem Prüfer ein Hinweis...
  4. Lambda Sonden Probleme

    Lambda Sonden Probleme: Hallöchen, bin wieder mal da. Vl hat das ja schon jemand gehabt. Mein Cabrio sagte mir Abgasprobleme und zeigt mir folgende Fehlermeldungen....
  5. Megane 3 AutomatikG Probleme bei Rückwärtsfahrt

    AutomatikG Probleme bei Rückwärtsfahrt: Guten Tag ich bin hier neu im Forum und hätte gleich mal eine Frage ich fahre einen Mégane III 1,5 dCi mit Automatik EDC. Da es mein erstes...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden