Xenon Scheinwerfer geht rechts aus und an

Diskutiere Xenon Scheinwerfer geht rechts aus und an im Elektronik Forum im Bereich Technik; Ich werd noch mal wahnsinnig mit meinem Meggi. Jetzt hab ich folgendes Problem. Das rechte Xenon licht (nicht das Standlicht) geht aus und...

  1. #1 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    Ich werd noch mal wahnsinnig mit meinem Meggi.
    Jetzt hab ich folgendes Problem.
    Das rechte Xenon licht (nicht das Standlicht) geht aus und wieder an.
    Dieses Phänomen hab ich z.B. wenn ich eine Autobahntour hinter mir hab. Sobald ich auf 50 km/h reduziert hab, fängt das ganze an. Auch nach einer gewissen Strecke in der Stadt beginnt er zu "blinken".
    Mein Händler hat dafür (natürlich) keine Erklährung. Fehlerauslesen hat nichts gebracht (Sensoren vorne und hinten sind i.O.
    Erst nach mehrmaligen ausschalten des Lichts (Rückschaltung auf Standlicht und dann wieder auf normal (Hab Lichtsensor, also egal ob 0 oder an) gehts dann wieder. Aber ich kann das Spiel doch nicht immer machen. Kabel sind auch oke.....
    Was kann das nur schon wieder sein? Hat da jemand von euch eine Idee??? Und warum ist das nur Rechts? Wenn es beide wären, würde ich sagen, ok es ist das Steuergerät aber so???

    So long,

    Gruss Chris
     
  2. #2 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    Autsch, und das bei einem 2003er....da bin ich dann doch froh, dass ich kein Xenon habe....

    Kann ja vieles sein....Kabelbruch, Brenner, Leuchtmittel, Steuergerät.....hoffentlich wird es nicht zu teuer....

    Falls es geht, lass doch mal die Leuchtmittel zwischen rechts und links austauschen und schau dir an, was passiert. wenn dann links blinzelt, weisst due s...
     
  3. #3 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    Tippe auf banalen Wackelkontakt im Brenner oder an den Kabeln, ggf. Zuführung zum rechten Steuergerät ?!

    Tauschen und Prüfen .

    Was bei einem Wackler ein Fehlerauslesen soll weiß wohl nur dein Händler :roll: Doch nicht wenn der Fehler NUR rechts auftritt .

    Heiko
     
  4. #4 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    was mich ein bischen wundert, ist dass er sagt, es kommt nach autobahnfahrten....eventuell ein wärmefehler, so nach der art, wenn der scheinwerfer schön durchgewärmt ist und dann noch der fahrtwind weggeht???

    ich würd mal tauschen, das ist bestimmt erstnmal das einfachste um den fehler einzugrenzen...
     
  5. #5 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    genau das wundert mich ja auch. Ich kann die Uhr danach stellen. Ein Wackelkontakt würde doch auch auf der Autobahn seine "Arbeit" verrichten *grübel*
    Werd mein Glück morgen mal probieren und tauschen.
     
  6. #6 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    vielleicht erledigt es sich durch das auseinander- und wieder zusammenbauen von alleine....überprüf auch mal alle kontakte.
     
  7. Oliver

    Oliver Guest

    Mein rechter flackert hin und wieder sporadisch, manchmal wenn´s feucht ist, manchmal nach längerer Fahrt. Hab schon alles zerlegt und auch die Kontakte nachgebogen, ich vermute so ne art kalte Lötstelle in Zündsteuergerät. Aber im Moment verhält er sich ruhig. Der Georg hatte das Problem glaub ich auch.
     
  8. #8 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    Gar nicht übel :shock: Marco, das sind 100 Punkte !! :top:

    In dem Fall kann es natürlich auch eine kalte Lötstelle (im Steuergerät) sein .


    Heiko
     
  9. #9 Anonymous, 18.11.2007
    Anonymous

    Anonymous Guest

    tja, war das (abgebrochenenenenene) grundstudium in industrieelektronik doch zu was nutze...
     
  10. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Stimmt; bei mir sind schon beide Steuergeräte getauscht. Wenn das Auto noch kalt ist und die Heizwiderstände in Betrieb sind, dann flackert das Licht auch (aber bei mir links)
     
  11. #11 Dementi, 18.11.2007
    Dementi

    Dementi Megane-Experte

    Dabei seit:
    10.11.2006
    Beiträge:
    1.321
    Zustimmungen:
    0
    also wenn es immer wieder die selbe Strecke ist und bei kleinerer Geschwindigkeit... vielleicht liegt es an der aut. LWR? Gerade wenn man langsamer fährt, regelt diese schon sehr oft hoch/runter, v.a. wenn der Straßenbelag nicht so gut ist...

    Gruß
     
  12. #12 rainer*, 19.11.2007
    rainer*

    rainer* Megane-Profi

    Dabei seit:
    18.12.2004
    Beiträge:
    2.260
    Zustimmungen:
    0
    War auch mein erster Gedanke, weil sich das Spiel bei mir auch jedesmal so ankündigte. Chris schrieb aber, dass die Achssensoren i.O. sind.

    rainer*
     
  13. Tom

    Tom Megane-Profi

    Dabei seit:
    28.03.2004
    Beiträge:
    5.972
    Zustimmungen:
    1
    hi,

    ja unser Xenon ist wohl noch nicht ganz mackenfrei .. trotzdem würde ich es nie mehr hergeben, gerade bei dem Wetter jetzt ein mega Unterschied zum normalen Licht.

    Zum Thema Flackern hatten wir doch schon mal hier, um es ganz zu beseitigen müssen wohl einige Teile (Brenner etc.) ausgetauscht werden. Ich habe das Flackern auch, ab und an, aber nur die ersten 5 Minuten der Fahrt, dann ist alles ok.

    lg
    tom
     
  14. Georg

    Georg Megane-Experte

    Dabei seit:
    07.03.2004
    Beiträge:
    1.590
    Zustimmungen:
    1
    Wenn es im Sommer ncht flackert, dann ist es wegen der elektrischen Zusatzheizer
     
  15. oudi80

    oudi80 Türaufmacher

    Dabei seit:
    15.01.2008
    Beiträge:
    8
    Zustimmungen:
    0
    Hallo Leute,

    habe jetzt das selbe Problem wie Chris1978, hast du schon eine Lösung?
    Ist bei mir auch rechts.

    War es der Brenner oder das Vorschaltgerät??
     
Thema: Xenon Scheinwerfer geht rechts aus und an
Besucher kamen mit folgenden Suchen
  1. renault scenic forum xenon geht aus

    ,
  2. Renault Laguna 2; Xenonscheinwerfer geht aus und an

    ,
  3. scheinwerfer geht für einen Moment aus und gejt dann wieder an

    ,
  4. xenon blinkt geht aus megane
Die Seite wird geladen...

Xenon Scheinwerfer geht rechts aus und an - Ähnliche Themen

  1. Megane 3 Türsensor geht nach türtausch nicht mehr

    Türsensor geht nach türtausch nicht mehr: Abend zusammen! Ich musste wegen einen Unfall bei mir die Tür rechts hinten beim megane 3 grandtour wechseln. Jetzt hab ich das Problem das der...
  2. Megane 4 Motor geht aus

    Motor geht aus: Hallo, wir haben seit letztem Jahr einen Renault Megane IV Grandtour GT BJ 08.2018. Ein tolles Auto, aber leider geht er manchmal aus wenn man...
  3. Megane 3 Kein Rückfahrton, PDC geht nicht ?!

    Kein Rückfahrton, PDC geht nicht ?!: Guten Tag, bin neu hier in diesem Forum :freu: Hoffe, dass mir weitergeholfen werden kann. Habe schon etwas gestöbert, da es schon mehrere...
  4. Megane 2 Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht)

    Rückwärtsgang geht nicht mehr rein, Scenic 2 Phase 2 JM (Erst Gang 5+6 nicht): Moin zusammen. Als ich gestern mit meinem Scenic 2 Ph2 JM gefahren bin, gingen die Gänge 5+6 nicht rein, es rutschte immer wieder der dritte,...
  5. Megane 2 Xenon Leuchweitenregulierund (Coslad)

    Xenon Leuchweitenregulierund (Coslad): Moin Leute, Bin ganz neu hier und hole die Formalitäten noch nach.... Habe ein ganz dringendes Thema: Auto: Megane II Cabrio Bj. 2005...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden